<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>What Biden and Democratic Senate can do on climate in their first 100 days</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="This is a&nbsp;re-post from Yale Climate Connections">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=4987");sksexp("digest", "44d6e12d2d63ca38bcbcbae72112fb93d8f4928444132ca2f796566d26ad5f3b"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1604832238274.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="donate.php">Donate</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='case-study-identifying-myths-and-fallacies-in-Climate-Science-MisInformation-Briefs.html'>Case study - identifying myths and fallacies in Climate Science (Mis)Information Briefs</a></li>
<li style='margin-bottom:5px'><a href='new_research_4_2021.html'>Skeptical Science New Research for Week #4, 2021</a></li>
<li style='margin-bottom:5px'><a href='value-of-nature-reinforces-Paris.html'>Study: Accounting for value of nature reinforces Paris climate targets</a></li>
<li style='margin-bottom:5px'><a href='SCIARA-project-interactive-time-travel-into-the-climate-future.html'>The SCIARA Project – Interactive Time Travel into the Climate Future</a></li>
<li style='margin-bottom:5px'><a href='2021-SKS-Weekly-Digest_04.html'>2021 SkS Weekly Climate Change & Global Warming Digest #4</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_04.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #4</a></li>
<li style='margin-bottom:5px'><a href='climate-papers-in-media-2020_Carbon-Brief.html'>Analysis: The climate papers most featured in the media in 2020</a></li>
<li style='margin-bottom:5px'><a href='what-dems-can-do-on-climate-in-100-days.html'>What Biden and Democratic Senate can do on climate in their first 100 days</a></li>
<li style='margin-bottom:5px'><a href='new_research_3_2021.html'>Skeptical Science New Research for Week #3, 2021</a></li>
<li style='margin-bottom:5px'><a href='gillett-2021-attribution.html'>Gillett et al. (2021) global warming attribution study</a></li>
<li style='margin-bottom:5px'><a href='Climate-Science-crowdfunding-crowdsourcing.html'>Getting involved with Climate Science via crowdfunding and crowdsourcing</a></li>
<li style='margin-bottom:5px'><a href='2021-SKS-Weekly-Digest_03.html'>2021 SkS Weekly Climate Change & Global Warming Digest #3</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_03.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #3</a></li>
<li style='margin-bottom:5px'><a href='How-to-fairly-share-emissions-from-goods_Carbon-Brief.html'>Guest post: How to ‘fairly’ share emissions from goods traded around the world</a></li>
<li style='margin-bottom:5px'><a href='add-risk-management-to-nca.html'>Early next step: Add risk management to National Climate Assessment</a></li>
<li style='margin-bottom:5px'><a href='new_research_2_2021.html'>Skeptical Science New Research for Week #2, 2021</a></li>
<li style='margin-bottom:5px'><a href='how-we-work-getting-input-from-scientists.html'>How we work: Getting input from scientists</a></li>
<li style='margin-bottom:5px'><a href='reviewing-horrid-2020-wildfire-season.html'>Reviewing the horrid global 2020 wildfire season</a></li>
<li style='margin-bottom:5px'><a href='2021-SKS-Weekly-Digest_02.html'>2021 SkS Weekly Climate Change & Global Warming Digest #02</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_02.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #2</a></li>
<li style='margin-bottom:5px'><a href='Human-activity-threatens-peatlands_Carbon-Brief.html'>Guest post: How human activity threatens the world’s carbon-rich peatlands</a></li>
<li style='margin-bottom:5px'><a href='covid-climate-linked-denial.html'>Covid-19 and Climate Change Will Remain Inextricably Linked, Thanks to the Parallels (and the Denial)</a></li>
<li style='margin-bottom:5px'><a href='new_research_1_2021.html'>Skeptical Science New Research for Week #1, 2021</a></li>
<li style='margin-bottom:5px'><a href='is-climate-action-winning.html'>Is Climate Action... Winning..?</a></li>
<li style='margin-bottom:5px'><a href='MOOC-Climate-Change-The-Science-and-Global-Impact.html'>Climate Change: The Science and Global Impact - a MOOC presented by Michael Mann</a></li>
<li style='margin-bottom:5px'><a href='2021-SKS-Weekly-Digest_01.html'>2021 SkS Weekly Climate Change & Global Warming Digest #1</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_01.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #1</a></li>
<li style='margin-bottom:5px'><a href='New-Met-Office-temp-record_Carbon-Brief.html'>Analysis: Why the new Met Office temperature record shows faster warming since 1970s</a></li>
<li style='margin-bottom:5px'><a href='new_research_52_2020.html'>Skeptical Science New Research for Week #52, 2020</a></li>
<li style='margin-bottom:5px'><a href='2020-SkS-Review.html'>2020 in Review: an interesting year for Skeptical Science</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/what-dems-can-do-on-climate-in-100-days.html'><h2>What Biden and Democratic Senate can do on climate in their first 100 days</h2></a>
    <h4>Posted on 21 January 2021 by dana1981</h4><p class="greenbox" style="text-align: justify;">This is a&nbsp;<a href="https://yaleclimateconnections.org/2021/01/commentary-what-biden-and-democatic-senate-can-do-on-climate-in-their-first-100-days/">re-post from Yale Climate Connections</a></p>
<p style="text-align: justify;">Democrats now control the White House, Senate, and House of Representatives for the first time in a decade, albeit with razor thin Congressional majorities. The last time, in the 111th Congress (2009-2011), House Democrats passed&nbsp;<a rel="noopener noreferrer" href="https://en.wikipedia.org/wiki/American_Clean_Energy_and_Security_Act" target="_window">a carbon cap and trade bill</a>, but it died a quiet death in the Senate after failing to muster the 60 votes needed to overcome a filibuster threat.</p>
<p style="text-align: justify;">Since then, neither the Senate nor the House has come close to passing a major climate bill despite&nbsp;<a rel="noopener noreferrer" href="https://www.climatechangecommunication.org/wp-content/uploads/2021/01/politics-global-warming-december-2020b.pdf" target="_window">strong majority support</a>&nbsp;among Americans for climate action. Which is not to say that there&rsquo;s real potential for legislative action on a complete original &ldquo;Green New Deal.&rdquo;</p>
<p style="text-align: justify;">Still, things are likely to change with the newly seated Democratic majorities. They will likely still have to contend with the same filibuster threat that felled their climate bill in 2009. President Biden has proposed&nbsp;<a rel="noopener noreferrer" href="https://buildbackbetter.gov/priorities/climate-change/" target="_window">an ambitious climate plan</a>, but his administration&rsquo;s progress on legislation will be encumbered from the start by the need to undo the Trump administration environmental regulatory rollbacks.</p>
<p style="text-align: justify;">It&rsquo;s a long-held Washington tradition to consider a first-100-days-in-office marker, something of a throwback to gentler times when newly seated presidents were awarded a &ldquo;honeymoon&rdquo; period. No telling what lies ahead given the current political mayhem and the context of a global pandemic, an impeachment trial, social inequity unrest, slowing economic indicators, and the aftermath of the January 6 insurrection and breach of the U.S. Capitol.</p>
<p style="text-align: justify;">That said, an outlook for the Democratically controlled White House and Congress on climate change in Biden&rsquo;s first 100 days:</p>
<!--more-->
<h4 style="text-align: justify;">Damage Control</h4>
<p style="text-align: justify;">With its day-one start to rejoin the Paris Climate Agreement, the incoming administration will also need to undo scores of Trump environmental regulatory rule-makings and rollbacks. Some of those steps could involve&nbsp;<a rel="noopener noreferrer" href="https://yaleclimateconnections.org/2020/06/most-trump-environmental-rollbacks-will-take-years-to-be-reversed/" target="_window">painstaking years-long processes</a>&nbsp;of developing and proposing new rules and then submitting them for public comment prior to adopting final rules. Court challenges also would likely delay those actions in a number of cases.</p>
<p style="text-align: justify;">But a major workaround involves the Congressional Review Act (CRA), reviewed in depth in&nbsp;<a href="https://yaleclimateconnections.org/2021/01/ins-and-outs-of-congressional-review-act-and-climate-change-rules/">this recent Yale Climate Connections post</a>&nbsp;by Jan Ellen Spiegel.</p>
<p style="text-align: justify;">One key CRA target for incoming Democrats will be the so-called &lsquo;transparency rule&rsquo; &ndash; AKA &ldquo;secret science&rdquo; rule &ndash; finalized January 5, 15 days before the Biden/Harris inauguration. The concept,&nbsp;<a rel="noopener noreferrer" href="https://www.nytimes.com/2021/01/04/climate/trump-epa-science.html" target="_window">first proposed by the tobacco industry in the 1990s</a>, requires that EPA give more weight to studies for which data are fully public than to those including confidential data. Many key studies underpinning some of the most important clean air and water regulations have relied on individual subjects&rsquo; confidential medical data not disclosed in the rulemaking. Critics fear the rule as adopted under the Trump EPA would weaken EPA&rsquo;s ability to create new protections from harmful air pollutants.</p>
<p style="text-align: justify;">Another potential CRA target is a new rule requiring that EPA cost-benefit analyses exclude what are called the &ldquo;co-benefits&rdquo; of incidentally reducing other pollutants. For example, an EPA regulation designed to curb mercury emissions would accelerate the phase-out of coal power plants, which in turn would reduce the emissions of many other harmful pollutants released by burning coal.&nbsp;<a rel="noopener noreferrer" href="https://www.eenews.net/stories/1063720663" target="_window">The new rule,</a>&nbsp;finalized in December 2020, would not allow EPA to include the potentially considerable health and economic co-benefits resulting from the reduction of other pollutants in a cost-benefit analysis of a proposed regulation; that restriction would make it much more difficult for the EPA to justify new pollutant regulations despite their potential net benefits to public health and the economy.</p>
<h4 style="text-align: justify;">What can Congress do on climate change?</h4>
<p style="text-align: justify;">With the Executive branch having to undo or revise Trump administration rules, Congress will face a full and tight schedule for legislating on major climate change matters. Assuming the filibuster remains intact, significant legislation generally will require 60 votes (including at least 10 Republicans) to pass the evenly split Senate.</p>
<p style="text-align: justify;">But there lies an important exception &ndash; budget reconciliation.</p>
<p style="text-align: justify;">The Congressional Budget Act of 1974 established the budget reconciliation process, allowing for expedited consideration of certain tax and spending legislation without an option for a Senate filibuster. In 2017, congressional Republicans used the reconciliation process to pass&nbsp;<a rel="noopener noreferrer" href="https://en.wikipedia.org/wiki/Tax_Cuts_and_Jobs_Act_of_2017" target="_window">a large tax cut bill</a>, and Democrats used it in 2010 to pass the Affordable Care Act. There&rsquo;s one catch: Congress can use the reconciliation process for only one spending and/or revenue bill per year, with a target date of April 15th to have the reconciliation bill ready for Senate floor consideration.</p>
<p style="text-align: justify;">To qualify for inclusion in the budget reconciliation process, a bill must meet two main criteria. First, it must have 51 Senate votes (potentially including Vice President Kamala Harris as a tiebreaker) and a simple majority in the House, where Democrats hold a razor-thin majority. Second, under what&rsquo;s known as &ldquo;the Byrd Rule,&rdquo;&nbsp;<a rel="noopener noreferrer" href="https://en.wikipedia.org/wiki/Parliamentarian_of_the_United_States_Senate" target="_window">the Senate Parliamentarian</a>&nbsp;must conclude that the bill primarily involves budget issues. Lacking that affirmative conclusion, the Congressional majority must vote to overrule the judgment in order to include it.</p>
<p style="text-align: justify;">When it comes to climate change, a carbon tax or fee is the broadest policy that likely would fit the reconciliation rules. Rhode Island Democratic Senator Sheldon Whitehouse &ndash; a strong climate advocate who sits on both the Senate Finance and Budget Committees, both key to reconciliation and taxation bills &ndash;&nbsp;<a rel="noopener noreferrer" href="https://www.eenews.net/eedaily/stories/1063716797" target="_window">recently argued</a>&nbsp;that carbon pricing would be an ideal candidate for the budget reconciliation process. But nothing is certain, given concerns that West Virginia Democratic Senator Joe Manchin, generally seen as the most conservative Senate Democrat, brought a halt to Senate action on the carbon cap and trade bill in&nbsp;<a rel="noopener noreferrer" href="https://youtu.be/xIJORBRpOPM?t=20" target="_window">a 2010 campaign ad</a>.</p>
<p style="text-align: justify;">So strong party-line votes are always a possibility on major climate change bills. But they&rsquo;re not necessarily a given: Republican Senators Lisa Murkowski of Alaska, Mitt Romney of Utah, and Susan Collins of Maine each are considered potentially open to legislation on a carbon price.</p>
<p style="text-align: justify;">About a dozen carbon tax bills were introduced in the last session of Congress. The&nbsp;<a rel="noopener noreferrer" href="https://www.congress.gov/bill/116th-congress/house-bill/763" target="_window">Energy Innovation and Carbon Dividend Act</a>, supported by the non-profit Citizens&rsquo; Climate Lobby, garnered by far the most support, with 86 cosponsors in the House, all but Democrats. In the Senate, that same bill was co-sponsored by Arizona Republican Jeff Flake just before he retired in 2018.</p>
<p style="text-align: justify;">Many climate advocates on and off Capitol Hill &ndash; including some in positions of influence in the Biden administration giving mixed messages &ndash; have written-off prospects for carbon pricing soon becoming law. But it could yet emerge as an option for inclusion in budget reconciliation if it&rsquo;s judged to meet the Byrd Rule: Carbon pricing continues to have the support of most Democrats and some Republicans.</p>
<p style="text-align: justify;">Other climate advocates, however, have shifted their focus away from carbon pricing toward a combination of standards, investment, and environmental justice. Investments in clean technologies, infrastructure, and research will likely be a major component of a reconciliation bill; Those would be consistent with the Byrd Rule and could garner substantial support. A reconciliation bill could also create&nbsp;<a rel="noopener noreferrer" href="https://www.americanprogress.org/issues/economy/reports/2011/09/02/10281/a-green-bank-is-the-right-tool-for-jobs/" target="_window">a federal green bank</a>&nbsp;to invest in clean energy infrastructure. On the environmental justice side, President Biden has pledged that nearly half of clean energy investments will be directed toward poor and minority communities that have borne the brunt of fossil fuel pollution.</p>
<p style="text-align: justify;">A national clean energy standard (President Biden has proposed aiming for 100% clean electricity by 2035) would be more challenging to fit into reconciliation. Some experts, like Environmental Defense Fund economist Nathaniel Keohane,&nbsp;<a rel="noopener noreferrer" href="https://www.spglobal.com/marketintelligence/en/news-insights/latest-news-headlines/buzz-grows-around-use-of-budget-reconciliation-to-advance-energy-climate-goals-60878440" target="_window">are skeptical</a>&nbsp;that standards could meet the Byrd Rule given that they are generally more regulatory than budgetary in nature. However, a group of policy experts&nbsp;<a rel="noopener noreferrer" href="https://www.bloomberg.com/news/articles/2021-01-11/climate-experts-game-out-biden-s-2035-goal-in-a-split-senate" target="_window">has proposed five ways</a>&nbsp;in which a national clean energy standard could be given a significant budgetary component: for example, by creating a federal program to sell clean energy credits to electric utilities, along the lines of some approaches in previous measures included in past reconciliation packages.</p>
<p style="text-align: justify;">It&rsquo;s by no means a slam dunk, or as all-encompassing as a carbon price that could be applied to every sector of the economy. But it&rsquo;s plausible that a majority in the Senate could support a national clean energy standard and that, if designed carefully to fit a proverbial square peg into a round hole, the Senate Parliamentarian could conclude that it satisfies the Byrd Rule.</p>
<p style="text-align: justify;">As with carbon pricing, Manchin&nbsp;<a rel="noopener noreferrer" href="https://www.washingtonexaminer.com/policy/energy/energy-chairman-manchin-warns-democrats-against-climate-mandates?utm_campaign=Hot%20News&amp;utm_medium=email&amp;_hsmi=106693087&amp;_hsenc=p2ANqtz-9C_mB5-3ta0N1amzFPWEJYXPr-HCL3hmtmhT7ZfoS7SXDOW5DNxNumh5RrO97vExQjo5K71Tr9j02hbpBxWSmXgRj2CZbt0GYARasCzG0AZf5zhVc&amp;utm_content=106693087&amp;utm_source=hs_email" target="_window">has voiced concerns</a>&nbsp;about an ambitious clean energy standard, and he will be closely watched in the split Senate. In the end, regardless of what Manchin does, it&rsquo;s conceivable that Republicans like Collins, Murkowski and Romney could instead provide deciding votes that determine which key climate bills are included in a budget reconciliation package in or even after Biden&rsquo;s first 100 days.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(4987,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(4987,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=4987'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=4987' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="donate.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/12.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
