<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #28, 2021</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Decomposition of increasing atmospheric methane points to a decomposing Amazon
Methane is a powerful greenhouse gas, relatively short-lived in the atmosphere compared to CO2 but far more effective at 'helping' to retain heat, gram-for-gram. With its radiative effects 'super powers,' methane is a potentially dramatic additional contributor to disastrous levels of warming of Earth's surface and it's for that reason that numerous articles in the New Research 'GHG&nbsp;sources &amp;&nbsp;sinks, flux' section treat various matters of methane and its direction as a constituent of the atmosphere, on a perennial basis.&nbsp;Modern concentrations of methane in the atmosphere are about twice what they were several hundred years ago, pretty much exclusively thanks to direct and indirect effects of human activity on the surface of our planet. After growth coming nearly to a halt in the early part of this century, methane has again been rising at concerning rates and researchers are scurrying to identify possible sources for this bulge.">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5132");sksexp("digest", "02f6ee248142c52bd03ce388d62daefedc02482bd269153f617cbb38257b6c9d"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1626248055149.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='new_research_2021_28.html'>Skeptical Science New Research for Week #28, 2021</a></li>
<li style='margin-bottom:5px'><a href='death-valley-heat-record-second-year.html'>Death Valley, California, breaks the all-time world heat record for the second year in a row</a></li>
<li style='margin-bottom:5px'><a href='repustar-fact-briefs-july-2021.html'>Additional Fact Briefs published on Repustar</a></li>
<li style='margin-bottom:5px'><a href='climate-pr-professional.html'>The making of a one-of-a-kind climate change PR professional</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_28.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #28</a></li>
<li style='margin-bottom:5px'><a href='halfway-point-denial101x-2021.html'>Halfway point in this year's run of Denial101x - 5 more months to go!</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_27.html'>Skeptical Science New Research for Week #27, 2021</a></li>
<li style='margin-bottom:5px'><a href='historic-pnw-heat-dome.html'>Analysts dissect historic Pacific Northwest ‘heat dome’</a></li>
<li style='margin-bottom:5px'><a href='decipherig-antarctic-ice-sheet.html'>Deciphering the rise and fall of Antarctic sea ice extent</a></li>
<li style='margin-bottom:5px'><a href='western-canada-burns.html'>Western Canada burns and deaths mount after world’s most extreme heat wave in modern history</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_27.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #27</a></li>
<li style='margin-bottom:5px'><a href='tis-the-season.html'>‘Tis the season’? Learn how change is in the air</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_26.html'>Skeptical Science New Research for Week #26, 2021</a></li>
<li style='margin-bottom:5px'><a href='pacific-northwest-death-valley-like.html'>The cool, lush Pacific Northwest roasts in Death Valley-like temperatures</a></li>
<li style='margin-bottom:5px'><a href='SkS_Analogy_22_Energy_SeaSaw_Part_III.html'>SkS Analogy 22 - Energy SeaSaw: Part III</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_26.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #26</a></li>
<li style='margin-bottom:5px'><a href='extreme-weather-support-climate.html'>Study: Extreme weather may not lead to increased support for climate action</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_25.html'>Skeptical Science New Research for Week #25, 2021</a></li>
<li style='margin-bottom:5px'><a href='50-years-data-backyard-weather-station.html'>What 50 years of data from a backyard weather station can teach us about climate change</a></li>
<li style='margin-bottom:5px'><a href='ISIpedia-Launch.html'>Making climate impact science more accessible to the public: ISIpedia launch</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_25.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #25</a></li>
<li style='margin-bottom:5px'><a href='csldf-gap-integrity-project.html'>CSLDF and the Government Accountability Project Launch New Scientific Integrity Reporting Project</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_24.html'>Skeptical Science New Research for Week #24, 2021</a></li>
<li style='margin-bottom:5px'><a href='research-budgets-must-rise.html'>With seas rising, stalled research budgets must also rise</a></li>
<li style='margin-bottom:5px'><a href='health-impacts-wildfire-smoke.html'>Silent calamity: The health impacts of wildfire smoke</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_24.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #24</a></li>
<li style='margin-bottom:5px'><a href='spanish-and-ukranian-translations-the-debunking-handbook-2020.html'>Spanish and Ukranian translations of The Debunking Handbook 2020</a></li>
<li style='margin-bottom:5px'><a href='california-drying-out.html'>California, ‘America’s garden,’ is drying out</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_23.html'>Skeptical Science New Research for Week #23, 2021</a></li>
<li style='margin-bottom:5px'><a href='day-oil-giants-lost.html'>The day Oil Giants lost the Climate Fight</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/new_research_2021_28.html'><h2>Skeptical Science New Research for Week #28, 2021</h2></a>
    <h4>Posted on 15 July 2021 by doug_bostrom</h4><h3>Decomposition of increasing atmospheric methane points to a<img class="figureright zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" /> decomposing Amazon</h3>
<p style="text-align: justify;">Methane is a powerful greenhouse gas, relatively short-lived in the atmosphere compared to CO2 but far more effective at "helping" to retain heat, gram-for-gram. With its radiative effects "super powers," methane is a potentially dramatic additional contributor to disastrous levels of warming of Earth's surface and it's for that reason that numerous articles in the <em>New Research</em> "<strong><span id="skstip86" class="skstip advanced">GHG</span>&nbsp;<span id="skstip87" class="skstip beginner">source</span>s &amp;&nbsp;<span id="skstip88" class="skstip intermediate">sink</span>s, flux" </strong>section treat various matters of methane and its direction as a constituent of the atmosphere, on a perennial basis.&nbsp;Modern concentrations of methane in the atmosphere are about twice what they were several hundred years ago, pretty much exclusively thanks to direct and indirect effects of human activity on the surface of our planet. After growth coming nearly to a halt in the early part of this century, methane has again been rising at concerning rates and researchers are scurrying to identify possible sources for this bulge.</p>
<p style="text-align: justify;">In their article <strong><a href="https://acp.copernicus.org/articles/21/10643/2021/" target="_blank">Large and increasing methane emissions from eastern Amazonia derived from satellite data, 2010&ndash;2018</a></strong>&nbsp;(open access) just published in <em>Atmospheric Chemistry and Physics</em>, Wilson et al use direct sampling backed up by confirmatory calculations to identify South America's Amazon&nbsp; River basin as a likely significant contributor to recent acceleration of atmospheric methane content. They attribute this to increases of temperature in conjunction with flooding events, something a layperson following the trend of other articles in this section of <em>New Research</em> will find intuitively plausible.&nbsp;</p>
<p style="text-align: justify;">This is an article with impressively deep foundations, meaning that its introductory section and underpinnings of citations of previous research are particularly rewarding for getting a grip on the general topic.&nbsp;</p>
<p style="text-align: justify;">From the concluding words of the abstract, these authors appear to have found a major component of recent increases in methane content of our air:&nbsp;</p>
<blockquote>
<p style="text-align: justify;"><span>Our results show that the Amazon alone was responsible for 24&thinsp;</span><span class="inline-formula">&plusmn;</span><span>&thinsp;18&thinsp;% of the total global increase in CH</span><span class="inline-formula"><span>4</span></span><span>&nbsp;flux during the study period, and it may contribute further in future due to its sensitivity to temperature changes.</span></p>
</blockquote>
<h3 style="text-align: justify;">Sea level rise combines with lunar wobbles to create soggy 2030s for US seaboards</h3>
<p style="text-align: justify;">"Freeboard" is a nautical term to describe "extra" height of a ship's weather deck above the water level. It's a bad idea to load a ship so heavily as to diminish freeboard to dangerous levels, because this leaves no margin for handling rough weather or other contingencies. It's not a perfect analogy but in the case of the freeboard of the US seaboard we're increasing the water level below our "deck" such that an upcoming peculiarity in the Moon's orbit about Earth will likely cause massive and prolonged flooding in susceptible areas of the US coast (and of course coastlines elsewhere) beginning in the 2030s and extending for quite a few years. If we'd paid attention to science 20-30 years ago and in particular if the US public had not been subject to a prolonged, concerted campaign of lying and disinformation about climate change, we might have been facing only one factor in the upcoming unpleasantness, the natural variability of the Moon's orbit. Instead, we've set the scene for a sinking, as described in&nbsp;<strong><a href="https://www.nature.com/articles/s41558-021-01077-8" target="_blank">Rapid increases and extreme months in projections of United States high-tide flooding</a></strong>&nbsp;(open access) by Thompson et al and just published in <em>Nature Climate Change</em>. The abstract:&nbsp;<strong></strong></p>
<blockquote>
<p><span>Coastal locations around the United States, particularly along the Atlantic coast, are experiencing recurrent flooding at high tide. Continued sea-level rise (SLR) will exacerbate the issue where present, and many more locations will begin to experience recurrent high-tide flooding (HTF) in the coming decades. Here we use established SLR scenarios and flooding thresholds to demonstrate how the combined effects of SLR and nodal cycle modulations of tidal amplitude lead to acute inflections in projections of future HTF. The mid-2030s, in particular, may see the onset of rapid increases in the frequency of HTF in multiple US coastal regions. We also show how annual cycles and sea-level anomalies lead to extreme seasons or months during which many days of HTF cluster together. Clustering can lead to critical frequencies of HTF occurring during monthly or seasonal periods one to two decades prior to being expected on an annual basis.</span>&nbsp;</p>
</blockquote>
<!--more-->
<h3>129 articles</h3>
<p><strong>Physical science of climate change, effects</strong></p>
<p><a href="http://rd.springer.com/10.1007/s00704-021-03719-5" target="_blank">On the invalidity of the ordinary least squares estimate of the equilibrium climate sensitivity</a></p>
<p><a href="https://journals.ametsoc.org/view/journals/phoc/51/8/JPO-D-21-0008.1.xml" target="_blank">Super Residual Circulation: A New Perspective on Ocean Vertical Heat Transport</a> <br />Savita et al <em>Journal of Physical Oceanography</em> <br /><em> DOI: <a href="https://doi.org/10.1175/jpo-d-21-0008.1" target="_blank">10.1175/jpo-d-21-0008.1</a> </em></p>
<p><strong>Observations of climate change, effects</strong></p>
<p><a href="https://www.nature.com/articles/s41467-021-24268-5" target="_blank">Changes in Atlantic major hurricane frequency since the late-19th century</a> <br />Vecchi et al <em>Nature Communications </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.nature.com/articles/s41467-021-24268-5.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41467-021-24268-5
https://doi.org/10.21203/rs.3.rs-153527/v1" target="_blank">10.1038/s41467-021-24268-5 10.21203/rs.3.rs-153527/v1</a> </em></p>
<p><a href="https://doi.org/10.5194/os-2021-60" target="_blank">Weakening and warming of the European Slope Current since the late 1990s attributed to basin-scale density changes</a> <br />Clark et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://os.copernicus.org/preprints/os-2021-60/os-2021-60.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/os-2021-60" target="_blank">10.5194/os-2021-60</a> </em></p>
<p><a href="http://rd.springer.com/10.1007/s00704-021-03717-7" target="_blank">Trends in Arctic seasonal and extreme precipitation in recent decades</a> <br />Yu &amp; Zhong Zhong <em>Theoretical and Applied Climatology </em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s00704-021-03717-7
https://doi.org/10.21203/rs.3.rs-385100/v1" target="_blank">10.1007/s00704-021-03717-7 10.21203/rs.3.rs-385100/v1</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074044" target="_blank">Detectable anthropogenic changes in daily-scale circulations driving summer rainfall shifts over eastern China</a> <br />Zhou et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0f28" target="_blank">10.1088/1748-9326/ac0f28</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-2021-178" target="_blank">Mass evolution of the Antarctic Peninsula over the last two decades from a joint Bayesian inversion</a> <br />Chuter et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-178/tc-2021-178.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2021-178
https://doi.org/10.5194/tc-2021-178-supplement" target="_blank">10.5194/tc-2021-178 10.5194/tc-2021-178-supplement</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-2021-200" target="_blank">Glacier and Rock Glacier changes since the 1950s in the La Laguna catchment, Chile</a> <br />Robson et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-200/tc-2021-200.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2021-200" target="_blank">10.5194/tc-2021-200</a> </em></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/joc.7295?af=R" target="_blank">Changes in temperature and heat waves over Africa using observational and reanalysis data sets</a> <br />Engdaw et al <em>International Journal of Climatology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.7295" target="_blank">10.1002/joc.7295</a> </em></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/joc.7293?af=R" target="_blank">Long?term mean changes in actual evapotranspiration over China under climate warming and the attribution analysis within the Budyko framework</a> <br />Su et al <em>International Journal of Climatology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.7293" target="_blank">10.1002/joc.7293</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15797?af=R" target="_blank">Earlier winter/spring runoff and snowmelt during warmer winters lead to lower summer chlorophyll?a in north temperate lakes</a> <br />Hrycik et al <em>Global Change Biology</em> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15797" target="_blank">10.1111/gcb.15797</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074023" target="_blank">Decreases in relative humidity across Australia</a> <br />Denson et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0aca" target="_blank">10.1088/1748-9326/ac0aca</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S1364682621001681?dgcid=rss_sd_all" target="_blank">Measuring temperature trends in the Mediterranean basin</a> <br />Castellanos et al <em>Journal of Atmospheric and Solar-Terrestrial Physics</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.jastp.2021.105713" target="_blank">10.1016/j.jastp.2021.105713</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s11069-021-04915-2" target="_blank">Spatial and temporal variation of precipitation during 1960&ndash;2015 in Northwestern China</a> <br />Li et al <em>Natural Hazards</em> <br /><em> DOI: <a href="https://doi.org/10.1007/s11069-021-04915-2" target="_blank">10.1007/s11069-021-04915-2</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-15-3159-2021" target="_blank">The 2020 glacial lake outburst flood at Jinwuco, Tibet: causes, impacts, and implications for hazard and risk assessment</a> <br />Zheng et al <em>The Cryosphere </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/articles/15/3159/2021/tc-15-3159-2021.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-15-3159-2021
https://doi.org/10.5194/tc-2020-379
https://doi.org/10.5194/tc-2020-379-supplement" target="_blank">10.5194/tc-15-3159-2021 10.5194/tc-2020-379 10.5194/tc-2020-379-supplement</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s00382-021-05858-x" target="_blank">Greenhouse-gas induced warming amplification over the Arabian Peninsula with implications for Ethiopian rainfall</a> <br />Cook et al <em>Climate Dynamics</em> <br /><em> DOI: <a href="https://doi.org/10.1007/s00382-021-05858-x" target="_blank">10.1007/s00382-021-05858-x</a> </em></p>
<p><a href="https://doi.org/10.5194/bg-2021-178" target="_blank">Boreal Forest Wildfire and Climate Linked Drivers of Carbon and Nitrogen Loss</a> <br />Eckdahl et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-178/bg-2021-178.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-2021-178" target="_blank">10.5194/bg-2021-178</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074035" target="_blank">Global mean frequency increases of daily and sub-daily heavy precipitation in ERA5</a> <br />Chinita et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0caa" target="_blank">10.1088/1748-9326/ac0caa</a> </em></p>
<p><strong>Instrumentation &amp; observational methods of climate change, effects</strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021JC017274?af=R" target="_blank">Tracing glacial meltwater from the Greenland Ice Sheet to the ocean using gliders</a> <br />Hendry et al <em> Journal of Geophysical Research: Oceans</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/essoar.10506220.1
https://doi.org/10.1029/2021jc017274" target="_blank">10.1002/essoar.10506220.1 10.1029/2021jc017274</a> </em></p>
<p><a href="https://journals.ametsoc.org/view/journals/hydr/22/7/JHM-D-20-0212.1.xml" target="_blank">An Extreme-Preserving Long-Term Gridded Daily Precipitation Dataset for the Conterminous United States</a> DOI: <a href="https://doi.org/10.1002/essoar.10506220.1
https://doi.org/10.1029/2021jc017274" target="_blank">10.1002/essoar.10506220.1 10.1029/2021jc017274</a></p>
<p><a href="https://www.sciencedirect.com/science/article/abs/pii/S0034425721002947?dgcid=rss_sd_all" target="_blank">Impact of scene-specific enhancement spectra on matched filter greenhouse gas retrievals from imaging spectroscopy</a> <br />Foote et al <em>Remote Sensing of Environment</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.rse.2021.112574" target="_blank">10.1016/j.rse.2021.112574</a> </em></p>
<p><strong>Modeling, simulation &amp; projection of climate change, effects</strong></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/asl.1061?af=R" target="_blank">Substantial changes in the probability of future annual temperature extremes</a> <br />Slater et al <em>Atmospheric Science Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://rmets.onlinelibrary.wiley.com/doi/pdfdirect/10.1002/asl.1061" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/asl.1061" target="_blank">10.1002/asl.1061</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S2212094721000438?dgcid=rss_sd_all" target="_blank">Physical storylines of future European drought events like 2018 based on ensemble climate modelling</a> <br />van der Wiel et al <em>Weather and Climate Extremes </em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.wace.2021.100350
https://doi.org/10.5194/egusphere-egu21-1823" target="_blank">10.1016/j.wace.2021.100350 10.5194/egusphere-egu21-1823</a> </em></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/joc.7297?af=R" target="_blank">Future projections of precipitation, surface temperatures and drought events over the monsoon transitional zone in China from bias?corrected CMIP6 models</a> <br />Piao et al <em>International Journal of Climatology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.7297" target="_blank">10.1002/joc.7297</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GB007034?af=R" target="_blank">Interannual and seasonal drivers of carbon cycle variability represented by the Community Earth System Model (CESM2)</a> <br />Wieder et al <em>Global Biogeochemical Cycles</em> <br /><em> DOI: <a href="https://doi.org/10.1029/2021gb007034" target="_blank">10.1029/2021gb007034</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EF002165?af=R" target="_blank">Global cooling hiatus driven by an AMOC overshoot in a carbon dioxide removal scenario</a> <br />An et al <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002165" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2021ef002165" target="_blank">10.1029/2021ef002165</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s00382-021-05876-9" target="_blank">Simulation of summer climate over Central Asia shows high sensitivity to different land surface schemes in WRF</a> <br />Lu et al <em>Climate Dynamics</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s00382-021-05876-9.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s00382-021-05876-9" target="_blank">10.1007/s00382-021-05876-9</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0169809521003197?dgcid=rss_sd_all" target="_blank">Changes of potential evapotranspiration and its sensitivity across China under future climate scenarios</a> <br />Zeng et al <em>Atmospheric Research</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.atmosres.2021.105763" target="_blank">10.1016/j.atmosres.2021.105763</a> </em></p>
<p><a href="https://journals.ametsoc.org/view/journals/clim/34/16/JCLI-D-20-0916.1.xml" target="_blank">Very Rare Heat Extremes: Quantifying and Understanding Using Ensemble Reinitialization</a> DOI: <a href="https://doi.org/10.1016/j.atmosres.2021.105763" target="_blank">10.1016/j.atmosres.2021.105763</a></p>
<p><a href="http://link.springer.com/10.1007/s00382-021-05867-w" target="_blank">Future changes in winter explosive cyclones over the Southern Hemisphere domains from the CORDEX-CORE ensemble</a> <br />Reboita et al <em>Climate Dynamics</em> <br /><em> DOI: <a href="https://doi.org/10.1007/s00382-021-05867-w" target="_blank">10.1007/s00382-021-05867-w</a> </em></p>
<p><strong>Advances in climate &amp; climate effects modeling, simulation &amp; projection</strong></p>
<p><a href="https://doi.org/10.5194/tc-2021-195" target="_blank">Evaluation of Northern Hemisphere snow water equivalent in CMIP6 models with satellite-based SnowCCI data during 1982&ndash;2014</a> DOI: <a href="https://doi.org/10.1007/s00382-021-05867-w" target="_blank">10.1007/s00382-021-05867-w</a></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/joc.7296?af=R" target="_blank">An Evaluation of CMIP5 and CMIP6 Climate Models in Simulating Summer Rainfall in the Southeast Asian Monsoon Domain</a> <br />Khadka et al <em>International Journal of Climatology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.7296" target="_blank">10.1002/joc.7296</a> </em></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/joc.7294?af=R" target="_blank">Added Value of CMIP6 Models over CMIP5 Models in Simulating the Climatological Precipitation Extremes in China</a> <br />Luo et al <em>International Journal of Climatology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.7294" target="_blank">10.1002/joc.7294</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15795?af=R" target="_blank">Leveraging observed soil heterotrophic respiration fluxes as a novel constraint on global?scale models</a> <br />Jian et al <em>Global Change Biology</em> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15795" target="_blank">10.1111/gcb.15795</a> </em></p>
<p><strong>Cryosphere &amp; climate change</strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EF002152?af=R" target="_blank">Possibility of stabilizing the Greenland ice sheet</a> <br />Wang et al <em>Earth's Future Journal of Geophysical Research: Earth Surface</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002152" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2021ef002152
https://doi.org/10.1029/2018jf004714" target="_blank">10.1029/2021ef002152 10.1029/2018jf004714</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-15-3229-2021" target="_blank">Marine ice sheet experiments with the Community Ice Sheet Model</a> <br />Leguy et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2020-304/tc-2020-304.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2020-304
https://doi.org/10.5194/tc-2020-304-rc2
https://doi.org/10.5194/egusphere-egu21-6608" target="_blank">10.5194/tc-2020-304 10.5194/tc-2020-304-rc2 10.5194/egusphere-egu21-6608</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-2021-177" target="_blank">Automated mapping of the seasonal evolution of surface meltwater and its links to climate on the Amery Ice Shelf, Antarctica</a> <br />Tuckett et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-177/tc-2021-177.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2021-177
https://doi.org/10.5194/tc-2021-177-supplement" target="_blank">10.5194/tc-2021-177 10.5194/tc-2021-177-supplement</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s00382-021-05879-6" target="_blank">Reconstructing atmospheric circulation and sea-ice extent in the West Antarctic over the past 200 years using data assimilation</a> <br />Dalaiden et al <em>Climate Dynamics </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.researchsquare.com/article/rs-224001/v1.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s00382-021-05879-6
https://doi.org/10.21203/rs.3.rs-224001/v1
https://doi.org/10.5194/egusphere-egu21-9225" target="_blank">10.1007/s00382-021-05879-6 10.21203/rs.3.rs-224001/v1 10.5194/egusphere-egu21-9225</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-2021-178" target="_blank">Mass evolution of the Antarctic Peninsula over the last two decades from a joint Bayesian inversion</a> <br />Chuter et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-178/tc-2021-178.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2021-178
https://doi.org/10.5194/tc-2021-178-supplement" target="_blank">10.5194/tc-2021-178 10.5194/tc-2021-178-supplement</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-2021-200" target="_blank">Glacier and Rock Glacier changes since the 1950s in the La Laguna catchment, Chile</a> <br />Robson et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-200/tc-2021-200.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2021-200" target="_blank">10.5194/tc-2021-200</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-2021-169" target="_blank">The potential of InSAR for assessing meltwater lake dynamics on Antarctic ice shelves</a> <br />Li et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-169/tc-2021-169.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-2021-169" target="_blank">10.5194/tc-2021-169</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074042" target="_blank">Summertime linkage between Antarctic sea-ice extent and ice-shelf basal melting through Antarctic coastal water masses&rsquo; variability: a circumpolar Southern Ocean model study</a> <br />Kusahara <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0de0" target="_blank">10.1088/1748-9326/ac0de0</a> </em></p>
<p><a href="https://www.nature.com/articles/d41586-021-01889-w" target="_blank">Cruise ships could sail now-icy Arctic seas by century&rsquo;s end</a> <br /> <em>Nature</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/d41586-021-01889-w" target="_blank">10.1038/d41586-021-01889-w</a> </em></p>
<p><a href="https://www.nature.com/articles/s41467-021-23534-w" target="_blank">Thermohaline structure and circulation beneath the Langhovde Glacier ice shelf in East Antarctica</a> <br />Minowa et al <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.nature.com/articles/s41467-021-23534-w.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41467-021-23534-w" target="_blank">10.1038/s41467-021-23534-w</a> </em></p>
<p><a href="https://doi.org/10.5194/tc-15-3135-2021" target="_blank">Twentieth century global glacier mass change: an ensemble-based model reconstruction</a> <br />Malles &amp; Marzeion <em>The Cryosphere</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://tc.copernicus.org/articles/15/3135/2021/tc-15-3135-2021.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/tc-15-3135-2021" target="_blank">10.5194/tc-15-3135-2021</a> </em></p>
<p><strong>Sea level &amp; climate change</strong></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0377026521000361?dgcid=rss_sd_all" target="_blank">Seasonal and long-term sea-level variations and their forcing factors in the northern Bay of Bengal: A statistical analysis of temperature, salinity, wind stress curl, and regional climate index data</a> DOI: <a href="https://doi.org/10.5194/tc-15-3135-2021" target="_blank">10.5194/tc-15-3135-2021</a></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020EF001963?af=R" target="_blank">Rising Seas, Rising Inequity? Communities at Risk in the San Francisco Bay Area and Implications for Adaptation Policy</a> <br />Bick et al <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2020EF001963" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2020ef001963" target="_blank">10.1029/2020ef001963</a> </em></p>
<p><strong>Biology &amp; climate change</strong></p>
<p><a href="https://www.nature.com/articles/s41598-021-93111-0" target="_blank">Temperature stress and disease drives the extirpation of the threatened pillar coral, Dendrogyra cylindrus, in southeast Florida</a> <br />Jones et al <em>Scientific Reports</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.nature.com/articles/s41598-021-93111-0.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41598-021-93111-0" target="_blank">10.1038/s41598-021-93111-0</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15682?af=R" target="_blank">Spring phenology drives range shifts in a migratory Arctic ungulate with key implications for the future</a> <br />Severson et al <em>Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15682" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1111/gcb.15682" target="_blank">10.1111/gcb.15682</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074047" target="_blank">Non-growing season plant nutrient uptake controls Arctic tundra vegetation composition under future climate</a> <br />Riley et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0e63" target="_blank">10.1088/1748-9326/ac0e63</a> </em></p>
<p><a href="https://doi.org/10.5194/bg-2021-179" target="_blank">Not all biodiversity richspots are climate refugia</a> <br />Kocsis et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-179/bg-2021-179.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-2021-179
https://doi.org/10.5194/bg-2021-179-supplement" target="_blank">10.5194/bg-2021-179 10.5194/bg-2021-179-supplement</a> </em></p>
<p><a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/ecy.3468?af=R" target="_blank">Asymmetric root distributions reveal press?pulse responses in retreating coastal forests</a> <br />Messerschmidt et al <em>Ecology</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://esajournals.onlinelibrary.wiley.com/doi/pdfdirect/10.1002/ecy.3468" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/ecy.3468" target="_blank">10.1002/ecy.3468</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0141113621001677?dgcid=rss_sd_all" target="_blank">Recent dynamics on turbid-water corals reefs following the 2010 mass bleaching event in Tobago</a> <br />Alemu I &amp; Mallela <em>Marine Environmental Research</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.marenvres.2021.105411" target="_blank">10.1016/j.marenvres.2021.105411</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15793?af=R" target="_blank">Evaluating the factors influencing distributional shifts and abundance at the range core of a climate?sensitive mammal</a> <br />Billman et al <em>Global Change Biology</em> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15793" target="_blank">10.1111/gcb.15793</a> </em></p>
<p><a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/ecy.3464?af=R" target="_blank">Climate warming threatens the persistence of a community of disturbance?adapted native annual plants</a> <br />Reed et al <em>Ecology</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://zenodo.org/record/4838864/files/ReadMe.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/ecy.3464" target="_blank">10.1002/ecy.3464</a> </em></p>
<p><a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/ecy.3466?af=R" target="_blank">Plant?animal interactions mediate climatic effects on selection on flowering time</a> <br />Vald&eacute;s &amp; Ehrl&eacute;n <em>Ecology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/ecy.3466" target="_blank">10.1002/ecy.3466</a> </em></p>
<p><a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/ecy.3462?af=R" target="_blank">Climatic displacement exacerbates the negative impact of drought on plant performance and associated arthropod abundance</a> <br />Croy et al <em>Ecology</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://zenodo.org/record/4766417/files/Figure_4_arthropod_community_comp.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/ecy.3462" target="_blank">10.1002/ecy.3462</a> </em></p>
<p><a href="https://esajournals.onlinelibrary.wiley.com/doi/10.1002/ecy.3461?af=R" target="_blank">Plastic responses to hot temperatures homogenize riparian leaf litter, speed decomposition, and reduce detritivores</a> <br />Jeplawy et al <em>Ecology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/ecy.3461" target="_blank">10.1002/ecy.3461</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15790?af=R" target="_blank">Limited thermal acclimation of photosynthesis in tropical montane tree species</a> <br />Dusenge et al <em>Global Change Biology</em> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15790" target="_blank">10.1111/gcb.15790</a> </em></p>
<p><strong>GHG sources &amp; sinks, flux</strong></p>
<p><a href="https://doi.org/10.5194/acp-21-10643-2021" target="_blank">Large and increasing methane emissions from eastern Amazonia derived from satellite data, 2010&ndash;2018</a> <br />Wilson et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2020-1136/acp-2020-1136.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2020-1136" target="_blank">10.5194/acp-2020-1136</a> </em></p>
<p><a href="https://www.nature.com/articles/s41467-021-24533-7" target="_blank">Deep carbon cycle constrained by carbonate solubility</a> DOI: <a href="https://doi.org/10.5194/acp-2020-1136" target="_blank">10.5194/acp-2020-1136</a></p>
<p><a href="https://doi.org/10.5194/bg-18-4211-2021" target="_blank">An improved process-oriented hydro-biogeochemical model for simulating dynamic fluxes of methane and nitrous oxide in alpine ecosystems with seasonally frozen soils</a> <br />Zhang et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/preprints/bg-2020-433/bg-2020-433.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-2020-433
https://doi.org/10.5194/bg-2020-433-supplement" target="_blank">10.5194/bg-2020-433 10.5194/bg-2020-433-supplement</a> </em></p>
<p><a href="https://doi.org/10.5194/acp-21-10707-2021" target="_blank">Sensitivity to the sources of uncertainties in the modeling of atmospheric CO2 concentration within and in the vicinity of Paris</a> DOI: <a href="https://doi.org/10.5194/bg-2020-433
https://doi.org/10.5194/bg-2020-433-supplement" target="_blank">10.5194/bg-2020-433 10.5194/bg-2020-433-supplement</a></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2019JG005468?af=R" target="_blank">An Integrative Model for Soil Biogeochemistry and Methane Processes: I. Model Structure and Sensitivity Analysis</a> <br />Ricciuto et al <em>Journal of Geophysical Research: Biogeosciences</em> <br /><em> DOI: <a href="https://doi.org/10.1029/2019jg005468" target="_blank">10.1029/2019jg005468</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020JG005963?af=R" target="_blank">An Integrative Model for Soil Biogeochemistry and Methane Processes: II. Warming and Elevated CO2 Effects on Peatland CH4 Emissions</a> DOI: <a href="https://doi.org/10.1029/2019jg005468" target="_blank">10.1029/2019jg005468</a></p>
<p><a href="https://doi.org/10.5194/acp-21-10589-2021" target="_blank">Tracer-based source apportioning of atmospheric organic carbon and the influence of anthropogenic emissions on secondary organic aerosol formation in Hong Kong</a> <br />Cheng et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-32/acp-2021-32.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2021-32" target="_blank">10.5194/acp-2021-32</a> </em></p>
<p><a href="https://doi.org/10.5194/acp-21-10527-2021" target="_blank">Isotopic signatures of major methane sources in the coal seam gas fields and adjacent agricultural districts, Queensland, Australia</a> <br />Lu et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="http://nora.nerc.ac.uk/id/eprint/529591/1/acp-2021-76.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2021-76" target="_blank">10.5194/acp-2021-76</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003207?dgcid=rss_sd_all" target="_blank">Effect of population migration on spatial carbon emission transfers in China</a> <br />Gao et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112450" target="_blank">10.1016/j.enpol.2021.112450</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074037" target="_blank">The role of lake morphometry in modulating surface water carbon concentrations in boreal lakes</a> <br />Casas-Ruiz et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0be3" target="_blank">10.1088/1748-9326/ac0be3</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020GB006774?af=R" target="_blank">Global uptake of atmospheric methane by soil from 1900 to 2100</a> <br />Murguia?Flores et al <em>Global Biogeochemical Cycles</em> <br /><em> DOI: <a href="https://doi.org/10.1029/2020gb006774" target="_blank">10.1029/2020gb006774</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0141113621001719?dgcid=rss_sd_all" target="_blank">Sizing the carbon sink associated with <em>Posidonia oceanica</em> seagrass meadows using very high-resolution seismic reflection imaging</a> DOI: <a href="https://doi.org/10.1029/2020gb006774" target="_blank">10.1029/2020gb006774</a></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15758?af=R" target="_blank">Constraints on potential enzyme activities in thermokarst bogs: Implications for the carbon balance of peatlands following thaw</a> <br />Heffernan et al <em>Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15758" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1111/gcb.15758" target="_blank">10.1111/gcb.15758</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s10113-021-01799-7" target="_blank">Dynamics of soil organic carbon in the steppes of Russia and Kazakhstan under past and future climate and land use</a> <br />Rolinski et al <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01799-7.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s10113-021-01799-7" target="_blank">10.1007/s10113-021-01799-7</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020JG006122?af=R" target="_blank">Surface pH record (1990?2013) of the Arabian Sea from boron isotopes of Lakshadweep corals &ndash; trend, variability and control</a> <br />Tarique et al <em>Journal of Geophysical Research: Biogeosciences</em> <br /><em> DOI: <a href="https://doi.org/10.1029/2020jg006122" target="_blank">10.1029/2020jg006122</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021JG006286?af=R" target="_blank">Atmospheric CO2 exchange of a small mountain lake: limitations of eddy covariance and boundary layer modeling methods in complex terrain.</a> <br />Scholz et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/essoar.10506202.1" target="_blank">10.1002/essoar.10506202.1</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/geb.13356?af=R" target="_blank">Precipitation manipulation and terrestrial carbon cycling: The roles of treatment magnitude, experimental duration and local climate</a> <br />Wang et al <em>Global Ecology and Biogeography</em> <br /><em> DOI: <a href="https://doi.org/10.1111/geb.13356" target="_blank">10.1111/geb.13356</a> </em></p>
<p><a href="https://www.nature.com/articles/s41561-021-00774-5" target="_blank">Circulation-driven variability of Atlantic anthropogenic carbon transports and uptake</a> <br />Brown et al <em>Nature Geoscience</em> <br /><em> DOI: <a href="https://doi.org/10.1038/s41561-021-00774-5" target="_blank">10.1038/s41561-021-00774-5</a> </em></p>
<p><a href="https://doi.org/10.5194/bg-2021-157" target="_blank">Quantification of Blue Carbon in Salt Marshes of the Pacific Coast of Canada</a> <br />Chastain et al <em></em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-157/bg-2021-157.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/bg-2021-157" target="_blank">10.5194/bg-2021-157</a> </em></p>
<p><strong>CO2 removal &amp; mitigation science &amp; engineering</strong></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S1462901121001830?dgcid=rss_sd_all" target="_blank">Achieving national scale targets for carbon sequestration through afforestation: Geospatial assessment of feasibility and policy implications</a> <br />Burke et al <em>Environmental Science &amp; Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.envsci.2021.06.023" target="_blank">10.1016/j.envsci.2021.06.023</a> </em></p>
<p><a href="https://www.nature.com/articles/s41558-021-01089-4" target="_blank">The blue carbon wealth of nations</a> <br />Bertram et al <em>Nature Climate Change</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.nature.com/articles/s41558-021-01089-4.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41558-021-01089-4" target="_blank">10.1038/s41558-021-01089-4</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s10113-021-01798-8" target="_blank">Carbon sequestration in hedgerow biomass and soil in the temperate climate zone</a> <br />Drexler et al <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01798-8.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1007/s10113-021-01798-8" target="_blank">10.1007/s10113-021-01798-8</a> </em></p>
<p><strong>Geoengineering climate</strong></p>
<p><a href="https://doi.org/10.5194/acp-2021-526" target="_blank">Dependency of the impacts of geoengineering on the stratospheric sulfur injection strategy part 1: Intercomparison of modal and sectional aerosol module</a> <br />Laakso et al <em> </em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-526/acp-2021-526.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.5194/acp-2021-526
https://doi.org/10.5194/acp-2021-526-supplement" target="_blank">10.5194/acp-2021-526 10.5194/acp-2021-526-supplement</a> </em></p>
<p><strong>Aerosols</strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020JD033942?af=R" target="_blank">Investigation of the uncertainties of simulated optical properties of brown carbon at two Asian sites using a modified bulk aerosol optical scheme of the Community Atmospheric Model version 5.3 (CAM5.3)</a> <br />Xu et al <em>Journal of Geophysical Research: Atmospheres</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://zenodo.org/record/4498261/files/Readme.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2020jd033942" target="_blank">10.1029/2020jd033942</a> </em></p>
<p><strong>Decarbonization</strong></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0959378021000959?dgcid=rss_sd_all" target="_blank">What future for primary aluminium production in a decarbonizing economy?</a> <br />Pedneault et al <em>Global Environmental Change</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.gloenvcha.2021.102316" target="_blank">10.1016/j.gloenvcha.2021.102316</a> </em></p>
<p><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0272494421001055?dgcid=rss_sd_all" target="_blank">Development and validation of a climate change perceptions scale</a> <br />van Valkengoed et al <em>Journal of Environmental Psychology</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.jenvp.2021.101652" target="_blank">10.1016/j.jenvp.2021.101652</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S027249442100102X?dgcid=rss_sd_all" target="_blank">How do I feel when I think about taking action? Hope and boredom, not anxiety and helplessness, predict intentions to take climate action</a> <br />Geiger et al <em>Journal of Environmental Psychology</em> <br /><em> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.jenvp.2021.101649" target="_blank">10.1016/j.jenvp.2021.101649</a> </em></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/17565529.2021.1949574?af=R" target="_blank">The perception of climate change and the demand for weather-index microinsurance: evidence from a contingent valuation survey in Nepal</a> <br />Rayamajhee et al <em>Climate and Development</em> <br /><em> DOI: <a href="https://doi.org/10.1080/17565529.2021.1949574" target="_blank">10.1080/17565529.2021.1949574</a> </em></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/17565529.2021.1949572?af=R" target="_blank">How do farmer&rsquo;s disaster experiences influence their climate change perception and adaptation?</a> <br />Li et al <em>Climate and Development</em> <br /><em> DOI: <a href="https://doi.org/10.1080/17565529.2021.1949572" target="_blank">10.1080/17565529.2021.1949572</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0272494421001006?dgcid=rss_sd_all" target="_blank">Why do youth participate in climate activism? A mixed-methods investigation of the #FridaysForFuture climate protests.</a> DOI: <a href="https://doi.org/10.1080/17565529.2021.1949572" target="_blank">10.1080/17565529.2021.1949572</a></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074040" target="_blank">Do political systems have a lasting effect on climate change concern? Evidence from Germany after reunification</a> <br />Kountouris <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac046d" target="_blank">10.1088/1748-9326/ac046d</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/abs/pii/S1877343521000774?dgcid=rss_sd_all" target="_blank">Morals and climate decision-making: insights from social and behavioural sciences</a> <br />Lau et al <em>Current Opinion in Environmental Sustainability</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.cosust.2021.06.005" target="_blank">10.1016/j.cosust.2021.06.005</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0272494421001018?dgcid=rss_sd_all" target="_blank">Do autistic traits predict pro-environmental attitudes and behaviors, and climate change belief?</a> <br />Taylor et al <em>Journal of Environmental Psychology</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.jenvp.2021.101648" target="_blank">10.1016/j.jenvp.2021.101648</a> </em></p>
<p><strong><strong><strong><strong>Agronomy, animal husbundry, food production &amp; climate change</strong></strong></strong></strong></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0034425721003059?dgcid=rss_sd_all" target="_blank">Croplands intensify regional and global warming according to satellite observations</a> <br />Zhou et al <em>Remote Sensing of Environment</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.rse.2021.112585" target="_blank">10.1016/j.rse.2021.112585</a> </em></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15796?af=R" target="_blank">Can cropland management practices lower net greenhouse emissions without compromising yield?</a> <br />Shang et al <em>Global Change Biology</em> <br /><em> DOI: <a href="https://doi.org/10.1111/gcb.15796" target="_blank">10.1111/gcb.15796</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S2212096321000747?dgcid=rss_sd_all" target="_blank">Local Adaptive Capacity to Climate Change in Mountainous Agricultural Areas in the Eastern Mediterranean (Lebanon)</a> <br />Mahfoud &amp; Adjizian Gerard <em>Climate Risk Management</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.crm.2021.100345" target="_blank">10.1016/j.crm.2021.100345</a> </em></p>
<p><a href="https://journals.ametsoc.org/view/journals/wcas/13/3/WCAS-D-20-0145.1.xml" target="_blank">A Climate Change Impact Assessment (CCIA) of Key Indicators and Critical Thresholds for Viticulture and Oenology in the Fraser Valley, British Columbia, Canada</a> <br />Beech &amp; Hewer <em>Weather, Climate, and Society</em> <br /><em> DOI: <a href="https://doi.org/10.1175/wcas-d-20-0145.1" target="_blank">10.1175/wcas-d-20-0145.1</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S2212094721000463?dgcid=rss_sd_all" target="_blank">Assessing the determinants of women farmers' targeted adaptation measures in response to climate extremes in rural Ghana</a> <br />Owusu &amp; Yiridomoh <em>Weather and Climate Extremes</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.wace.2021.100353" target="_blank">10.1016/j.wace.2021.100353</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074043" target="_blank">Land carbon-concentration and carbon-climate feedbacks are significantly reduced by nitrogen and phosphorus limitation</a> <br />Ziehn et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0e62" target="_blank">10.1088/1748-9326/ac0e62</a> </em></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/17565529.2021.1949572?af=R" target="_blank">How do farmer&rsquo;s disaster experiences influence their climate change perception and adaptation?</a> <br />Li et al <em>Climate and Development</em> <br /><em> DOI: <a href="https://doi.org/10.1080/17565529.2021.1949572" target="_blank">10.1080/17565529.2021.1949572</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/075001" target="_blank">Inventory reporting of livestock emissions: the impact of the IPCC 1996 and 2006 Guidelines</a> <br />Amon et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0848" target="_blank">10.1088/1748-9326/ac0848</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S2212096321000723?dgcid=rss_sd_all" target="_blank">Climate change impact assessment on grape growth and wine production in the Okanagan Valley (Canada)</a> <br />Hewer &amp; Gough <em>Climate Risk Management</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.crm.2021.100343" target="_blank">10.1016/j.crm.2021.100343</a> </em></p>
<p><a href="http://rd.springer.com/10.1007/s00484-021-02156-3" target="_blank">Changes in spatio-temporal distribution of AgMERRA-derived agro-climatic indices and agro-climatic zones for wheat crops in the northeast Iran</a> DOI: <a href="https://doi.org/10.1016/j.crm.2021.100343" target="_blank">10.1016/j.crm.2021.100343</a></p>
<p><a href="http://link.springer.com/10.1007/s10584-021-03139-4" target="_blank">Impact of climate change on the agriculture sector and household welfare in Mozambique: an analysis based on a dynamic computable general equilibrium model</a> <br />Manuel et al <em>Climatic Change</em> <br /><em> DOI: <a href="https://doi.org/10.1007/s10584-021-03139-4" target="_blank">10.1007/s10584-021-03139-4</a> </em></p>
<p><strong><strong><strong><strong>Hydrology &amp; climate change</strong></strong></strong></strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EF002149?af=R" target="_blank">A warming climate adds complexity to post?fire hydrologic hazard planning</a> <br />Oakley <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002149" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2021ef002149" target="_blank">10.1029/2021ef002149</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074035" target="_blank">Global mean frequency increases of daily and sub-daily heavy precipitation in ERA5</a> <br />Chinita et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0caa" target="_blank">10.1088/1748-9326/ac0caa</a> </em></p>
<p><a href="https://rmets.onlinelibrary.wiley.com/doi/10.1002/joc.7298?af=R" target="_blank">Evolution of Future Precipitation Extremes: Viewpoint of Climate Change Classification</a> <br />Sun et al <em>International Journal of Climatology</em> <br /><em> DOI: <a href="https://doi.org/10.1002/joc.7298" target="_blank">10.1002/joc.7298</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S2212094721000438?dgcid=rss_sd_all" target="_blank">Physical storylines of future European drought events like 2018 based on ensemble climate modelling</a> <br />van der Wiel et al <em>Weather and Climate Extremes </em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.wace.2021.100350
https://doi.org/10.5194/egusphere-egu21-1823" target="_blank">10.1016/j.wace.2021.100350 10.5194/egusphere-egu21-1823</a> </em></p>
<p><strong><strong><strong><strong>Climate change economics</strong></strong></strong></strong></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/074039" target="_blank">Time of emergence of economic impacts of climate change</a> <br />Ignjacevic et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0d7a" target="_blank">10.1088/1748-9326/ac0d7a</a> </em></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GH000405?af=R" target="_blank">Health Impacts of Climate Change as Contained in Economic Models Estimating the Social Cost of Carbon Dioxide</a> <br />Cromar et al <em>GeoHealth</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021GH000405" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2021gh000405" target="_blank">10.1029/2021gh000405</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S030142152100269X?dgcid=rss_sd_all" target="_blank">Climate policy and international trade &ndash; A critical appraisal of the literature</a> <br />Jakob <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112399" target="_blank">10.1016/j.enpol.2021.112399</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003372?dgcid=rss_sd_all" target="_blank">Revisiting the sustainable versus conventional investment dilemma in COVID-19 times</a> <br />Sharma et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112467" target="_blank">10.1016/j.enpol.2021.112467</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003335?dgcid=rss_sd_all" target="_blank">Economic efficiency of alternative border carbon adjustment schemes: A case study of California Carbon Pricing and the Western North American power market</a> <br />Xu &amp; Hobbs <em>Energy Policy</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.repository.cam.ac.uk/bitstream/1810/315730/1/cwpe20109.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112463" target="_blank">10.1016/j.enpol.2021.112463</a> </em></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/14693062.2021.1946381?af=R" target="_blank">A classification framework for carbon tax revenue use</a> <br />Steenkamp <em>Climate Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1080/14693062.2021.1946381" target="_blank">10.1080/14693062.2021.1946381</a> </em></p>
<p><strong><strong><strong><strong>Climate change mitigation public policy research</strong></strong></strong></strong></p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1002/wcc.727?af=R" target="_blank">Intergovernmental Panel on Climate Change: Transparency and integrated assessment modeling</a> <br />Skea et al <em>WIREs Climate Change WIREs Climate Change</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1002/wcc.727" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1002/wcc.727
https://doi.org/10.1002/wcc.679" target="_blank">10.1002/wcc.727 10.1002/wcc.679</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003347?dgcid=rss_sd_all" target="_blank">Are the European manufacturing and energy sectors on track for achieving net-zero emissions in 2050? An empirical analysis</a> <br />Vieira et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112464" target="_blank">10.1016/j.enpol.2021.112464</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003232?dgcid=rss_sd_all" target="_blank">Feed-in tariffs, knowledge stocks and renewable energy technology innovation: The role of local government intervention</a> <br />Zhao et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112453" target="_blank">10.1016/j.enpol.2021.112453</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003311?dgcid=rss_sd_all" target="_blank">Environmental policies and energy efficiency investments. An industry-level analysis</a> <br />Garc&iacute;a-Quevedo &amp; Jov&eacute;-Llopis <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112461" target="_blank">10.1016/j.enpol.2021.112461</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S030142152100327X?dgcid=rss_sd_all" target="_blank">Taxes, tolls and ZEV zones for climate: Synthesizing insights on effectiveness, efficiency, equity, acceptability and implementation</a> <br />Axsen &amp; Wolinetz <em>Energy Policy</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112457" target="_blank">10.1016/j.enpol.2021.112457</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S030142152100330X?dgcid=rss_sd_all" target="_blank">A comparative study on the environmental and economic effects of a resource tax and carbon tax in China: Analysis based on the computable general equilibrium model</a> <br />Hu et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112460" target="_blank">10.1016/j.enpol.2021.112460</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003050?dgcid=rss_sd_all" target="_blank">Implementing a just renewable energy transition: Policy advice for transposing the new European rules for renewable energy communities</a> <br />Hoicka et al <em>Energy Policy SSRN Electronic Journal</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112435
https://doi.org/10.2139/ssrn.3729512" target="_blank">10.1016/j.enpol.2021.112435 10.2139/ssrn.3729512</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003177?dgcid=rss_sd_all" target="_blank">Analyzing the ambitions of renewable energy policy in the EU and its Member States</a> <br />Strunz et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112447" target="_blank">10.1016/j.enpol.2021.112447</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S1674927821000939?dgcid=rss_sd_all" target="_blank">Contribution of nearly-zero energy buildings standards enforcement to achieve carbon neutral in urban area by 2060</a> <br />Zhang et al <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.accre.2021.07.004" target="_blank">10.1016/j.accre.2021.07.004</a> </em></p>
<p><a href="http://rd.springer.com/10.1007/s13412-021-00713-1" target="_blank">The uneven weight of carbon on policy: towards a framework for understanding how greenhouse gas inventories can inform equitable climate policy design</a> <br />Pattison et al <em>Journal of Environmental Studies and Sciences</em> <br /><em> DOI: <a href="https://doi.org/10.1007/s13412-021-00713-1" target="_blank">10.1007/s13412-021-00713-1</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/abs/pii/S1877343521000774?dgcid=rss_sd_all" target="_blank">Morals and climate decision-making: insights from social and behavioural sciences</a> <br />Lau et al <em>Current Opinion in Environmental Sustainability</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.cosust.2021.06.005" target="_blank">10.1016/j.cosust.2021.06.005</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/075001" target="_blank">Inventory reporting of livestock emissions: the impact of the IPCC 1996 and 2006 Guidelines</a> <br />Amon et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac0848" target="_blank">10.1088/1748-9326/ac0848</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S1462901121001830?dgcid=rss_sd_all" target="_blank">Achieving national scale targets for carbon sequestration through afforestation: Geospatial assessment of feasibility and policy implications</a> <br />Burke et al <em>Environmental Science &amp; Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.envsci.2021.06.023" target="_blank">10.1016/j.envsci.2021.06.023</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003268?dgcid=rss_sd_all" target="_blank">Renewable energy in EU-China relations: Policy interdependence and its geopolitical implications</a> DOI: <a href="https://doi.org/10.1016/j.envsci.2021.06.023" target="_blank">10.1016/j.envsci.2021.06.023</a></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003256?dgcid=rss_sd_all" target="_blank">Would people pay a price premium for electricity from domestic wind power facilities? The case of South Korea</a> DOI: <a href="https://doi.org/10.1016/j.envsci.2021.06.023" target="_blank">10.1016/j.envsci.2021.06.023</a></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/14693062.2021.1948383?af=R" target="_blank">Supportive governance for city-scale low carbon building retrofits: a case study from Shanghai</a> <br />Yu et al <em>Climate Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1080/14693062.2021.1948383" target="_blank">10.1080/14693062.2021.1948383</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S0301421521003359?dgcid=rss_sd_all" target="_blank">Energy policy trade-offs in Poland: A best-worst scaling discrete choice experiment</a> <br />Aruga et al <em>Energy Policy</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.enpol.2021.112465" target="_blank">10.1016/j.enpol.2021.112465</a> </em></p>
<p><strong><strong><strong><strong>Climate change impacts on human health</strong></strong></strong></strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GH000405?af=R" target="_blank">Health Impacts of Climate Change as Contained in Economic Models Estimating the Social Cost of Carbon Dioxide</a> <br />Cromar et al <em>GeoHealth</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021GH000405" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2021gh000405" target="_blank">10.1029/2021gh000405</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/abs/pii/S2212095521001450?dgcid=rss_sd_all" target="_blank">Impact of diurnal temperature range on hospital admissions for cardiovascular disease in Jiuquan, China</a> <br />Zhai et al <em>Urban Climate</em> <br /><em> DOI: <a href="https://doi.org/10.1016/j.uclim.2021.100915" target="_blank">10.1016/j.uclim.2021.100915</a> </em></p>
<p><a href="http://iopscience.iop.org/1748-9326/16/7/073001" target="_blank">The effects on public health of climate change adaptation responses: a systematic review of evidence from low- and middle-income countries</a> <br />Scheelbeek et al <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1088/1748-9326/ac092c" target="_blank">10.1088/1748-9326/ac092c</a> </em></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/23328940.2021.1922261?af=R" target="_blank">Enhanced intestinal permeability and intestinal co-morbidities in heat strain: A review and case for autodigestion</a> <br />Fung et al <em>Temperature</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/23328940.2021.1922261?needAccess=true" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1080/23328940.2021.1922261" target="_blank">10.1080/23328940.2021.1922261</a> </em></p>
<p><strong><strong><strong><strong>Climate change adaptation &amp; adaptation public policy research</strong></strong></strong></strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020EF001963?af=R" target="_blank">Rising Seas, Rising Inequity? Communities at Risk in the San Francisco Bay Area and Implications for Adaptation Policy</a> <br />Bick et al <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2020EF001963" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2020ef001963" target="_blank">10.1029/2020ef001963</a> </em></p>
<p><a href="https://www.sciencedirect.com/science/article/pii/S1674927821000873?dgcid=rss_sd_all" target="_blank">Index for climate change adaptation in China and its application</a> <br />FU et al <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span> <strong><a target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1016/j.accre.2021.06.006" target="_blank">10.1016/j.accre.2021.06.006</a> </em></p>
<p><strong><strong><strong><strong>Climate change impacts on human culture</strong></strong></strong></strong></p>
<p><a href="https://www.nature.com/articles/s41558-021-01087-6" target="_blank">Impact of 1, 2 and 4&thinsp;&deg;C of global warming on ship navigation in the Canadian Arctic</a> <br />Mudryk et al <em>Nature Climate Change</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://www.nature.com/articles/s41558-021-01087-6.pdf" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1038/s41558-021-01087-6" target="_blank">10.1038/s41558-021-01087-6</a> </em></p>
<p><a href="http://link.springer.com/10.1007/s10584-021-03157-2" target="_blank">Climate change, migration and voice</a> <br />Beine et al <em>Climatic Change Climate and Development</em> <br /><em> DOI: <a href="https://doi.org/10.1007/s10584-021-03157-2
https://doi.org/10.1080/17565529.2021.1877103" target="_blank">10.1007/s10584-021-03157-2 10.1080/17565529.2021.1877103</a> </em></p>
<p><a href="https://www.tandfonline.com/doi/full/10.1080/17565529.2021.1949573?af=R" target="_blank">Traditional communities, territories and climate change in the literature &ndash; case studies and the role of law</a> <br />Iocca &amp; Fid&eacute;lis <em>Climate and Development</em> <br /><em> DOI: <a href="https://doi.org/10.1080/17565529.2021.1949573" target="_blank">10.1080/17565529.2021.1949573</a> </em></p>
<p><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EF002152?af=R" target="_blank">Possibility of stabilizing the Greenland ice sheet</a> <br />Wang et al <em>Earth's Future Journal of Geophysical Research: Earth Surface</em> <br /><em><span style="color: green;">Open Access</span> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002152" target="_blank">pdf</a></strong> DOI: <a href="https://doi.org/10.1029/2021ef002152
https://doi.org/10.1029/2018jf004714" target="_blank">10.1029/2021ef002152 10.1029/2018jf004714</a> </em></p>
<p><strong><strong><strong>&nbsp;</strong></strong></strong></p>
<hr />
<h3>Obtaining articles wihout journal subscriptions</h3>
<p>We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,373, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul>
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul>
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome and Firefox that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul>
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<h3>How is <em>New Research</em> assembled?</h3>
<p>Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p>Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p>The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul>
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry, of a typical week's 550 or so input articles about 1/4 of RSS output makes the cut.</li>
</ul>
<p>A few journals offer public access to "preprint" versions of articles for which the review process is not yet complete. As it is the journal's decision to do so, we respect that and include such items in <em>New Research</em>. These are flagged as "preprint."</p>
<p>The section "Informed opinion, nudges &amp; major initiatives" includes some items that are not scientific research per se but fall instead into the category of "perspectives," observations of implications of research findings, areas needing attention, etc.</p>
<p>Articles are presented with a title link via the original publisher URL so as to preserve provenance information, and when (usually) available, a more permanent DOI link. When a publicly accessible PDF version of an article is found, a direct link is provided.</p>
<h3>Suggestions</h3>
<p>Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3>Journals covered</h3>
<p>A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3>Previous edition</h3>
<p>The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_21_27.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5132,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5132,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5132'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5132' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/11.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
