<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #33, 2021</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5162");sksexp("digest", "c0239101f3998a8ebf40a50cbed0cb75bcc9c69e63af555ed7d668fe22729137"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1629129116846.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='new_research_2021_33.html'>Skeptical Science New Research for Week #33, 2021</a></li>
<li style='margin-bottom:5px'><a href='science-and-its-pretenders-pseudoscience-and-science-denial.html'>Science and its Pretenders: Pseudoscience and Science Denial</a></li>
<li style='margin-bottom:5px'><a href='volunteer-opportunity-big-win-sks-students.html'>Volunteer opportunity turned into a big win for SkS and students!</a></li>
<li style='margin-bottom:5px'><a href='western-us-megadrought.html'>Is Western U.S. experiencing a ‘megadrought’?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_33.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #33</a></li>
<li style='margin-bottom:5px'><a href='ar6-good-news.html'>The new IPCC Report includes – get this, good news</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_32.html'>Skeptical Science New Research for Week #32, 2021</a></li>
<li style='margin-bottom:5px'><a href='net-zero-2050.html'>Net Zero by 2050</a></li>
<li style='margin-bottom:5px'><a href='11-characteristics-of-pseudoscience.html'>11 Characteristics of Pseudoscience</a></li>
<li style='margin-bottom:5px'><a href='key-takeaways-ar6.html'>Key takeaways from the new IPCC report</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_32.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #32</a></li>
<li style='margin-bottom:5px'><a href='why-ipcc-reports-important.html'>Why the IPCC climate reports are so important</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_31.html'>Skeptical Science New Research for Week #31, 2021</a></li>
<li style='margin-bottom:5px'><a href='wind-turbine-carbon-footprint.html'>What’s the carbon footprint of a wind turbine?</a></li>
<li style='margin-bottom:5px'><a href='the-problem-with-doing-your-own-research.html'>Thinking is Power: The problem with “doing your own research”</a></li>
<li style='margin-bottom:5px'><a href='new-tech-southern-ocean-carbon-secrets.html'>New technology offers insights on Southern Ocean’s carbon secrets</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_31.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #31</a></li>
<li style='margin-bottom:5px'><a href='cloud-study-low-sensitivity-extremely-unlikely.html'>Clouds study finds that low climate sensitivity is ‘extremely unlikely’</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_30.html'>Skeptical Science New Research for Week #30, 2021</a></li>
<li style='margin-bottom:5px'><a href='climate-change-tornadoes-connection.html'>Climate change and tornadoes: Any connection?</a></li>
<li style='margin-bottom:5px'><a href='climate-boosts-killer-heatwaves.html'>How Climate Change boosts Killer Heatwaves</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_30.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #30</a></li>
<li style='margin-bottom:5px'><a href='Cranky-Uncle-game-now-being-translated.html'>Cranky Uncle game now being translated</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_29.html'>Skeptical Science New Research for Week #29, 2021</a></li>
<li style='margin-bottom:5px'><a href='warming-heatwaves-deadly-predicted.html'>As scientists have long predicted, warming is making heatwaves more deadly</a></li>
<li style='margin-bottom:5px'><a href='lives-clean-energy-save-by-state.html'>The number of lives that clean energy could save, by U.S. state</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_29.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #29</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_28.html'>Skeptical Science New Research for Week #28, 2021</a></li>
<li style='margin-bottom:5px'><a href='death-valley-heat-record-second-year.html'>Death Valley, California, breaks the all-time world heat record for the second year in a row</a></li>
<li style='margin-bottom:5px'><a href='repustar-fact-briefs-july-2021.html'>Additional Fact Briefs published on Repustar</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/new_research_2021_33.html'><h2>Skeptical Science New Research for Week #33, 2021</h2></a>
    <h4>Posted on 19 August 2021 by doug_bostrom</h4><p><img class="figureright zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" /></p>
<h3>113 articles by 627 authors</h3>
<p><strong>Physical science of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1038/s43017-021-00199-z" target="_blank">Changing El Ni&ntilde;o&ndash;Southern Oscillation in a warming climate</a> <br />Cai et al. <em>Nature Reviews Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43017-021-00199-z.pdf" target="_blank">pdf</a></strong> 10.1038/s43017-021-00199-z</p>
<p><strong>Observations of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1029/2021gl093624" target="_blank">Earth's Energy Imbalance from the ocean perspective (2005 - 2019)</a> <br />Hakuba et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl093624</p>
<p><a href="https://doi.org/10.1007/s00382-021-05917-3" target="_blank">Emerging new climate extremes over Europe</a> <br />Oss&oacute; et al. <em>Climate Dynamics </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s00382-021-05917-3.pdf" target="_blank">pdf</a></strong> 10.1007/s00382-021-05917-3</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1a3a" target="_blank">Rapidly expanding lake heatwaves under climate change</a> <br />Woolway et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1a3a</p>
<p><a href="https://doi.org/10.1002/joc.7339" target="_blank">Changes in the spatial&ndash;temporal characteristics of daily snowfall events over the Eurasian continent from 1980 to 2019</a> <br />Lin &amp; Chen <em>International Journal of Climatology</em> <br /> 10.1002/joc.7339</p>
<p><a href="https://doi.org/10.1175/bams-d-20-0182.1" target="_blank">Characteristics and Causes of Extreme Snowmelt over the Conterminous United States</a> <br />Welty &amp; Zeng <em>Bulletin of the American Meteorological Society</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://journals.ametsoc.org/downloadpdf/journals/bams/102/8/BAMS-D-20-0182.1.pdf" target="_blank">pdf</a></strong> 10.1175/bams-d-20-0182.1</p>
<p><a href="https://doi.org/10.1029/2021gl095477" target="_blank">The Global Fingerprint of Modern Ice-Mass Loss on 3-D Crustal Motion</a> <br />Coulson et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095477</p>
<p><a href="https://doi.org/10.5194/os-17-1081-2021" target="_blank">Freshwater in the Arctic Ocean 2010&ndash;2019</a> <br />Solomon et al. <em>Ocean Science </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://os.copernicus.org/articles/17/1081/2021/os-17-1081-2021.pdf" target="_blank">pdf</a></strong> 10.5194/os-17-1081-2021</p>
<p><a href="https://doi.org/10.1038/s41467-021-25235-w" target="_blank">Decline in plankton diversity and carbon flux with reduced sea ice extent along the Western Antarctic Peninsula</a> <br />Lin et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25235-w.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25235-w</p>
<p><a href="https://doi.org/10.1007/s00382-021-05931-5" target="_blank">Intraseasonal contributions of Arctic sea-ice loss and Pacific decadal oscillation to a century cold event during early 2020/21 winter</a> <br />Zhang et al. <em>Climate Dynamics</em> <br /> 10.1007/s00382-021-05931-5</p>
<p><a href="https://doi.org/10.1002/joc.7340" target="_blank">Arctic sea ice motion change and response to atmospheric forcing between 1979 and 2019</a> <br />Zhang et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7340</p>
<p><a href="https://doi.org/10.1016/j.jastp.2021.105736" target="_blank">Thermospheric parameters&rsquo; long-term variations over the period including the 24/25 solar cycle minimum. Whether the CO2 increase effects are seen?</a> <br />Mikhailov et al. <em>Journal of Atmospheric and Solar-Terrestrial Physics</em> <br /> 10.1016/j.jastp.2021.105736</p>
<p><a href="https://doi.org/10.1016/j.accre.2021.08.004" target="_blank">Arctic sea ice variation in the Northwest Passage in 1979?2017 and its response to surface thermodynamics factors</a> <br />Xin-Yi et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.08.004</p>
<p><a href="https://doi.org/10.1002/joc.7344" target="_blank">A 40-Year Climatology of Summer Heavy Hourly Rainfall over Mountainous Shanxi in China</a> <br />Dong &amp; Zhang <em>International Journal of Climatology</em> <br /> 10.1002/joc.7344</p>
<p><a href="https://doi.org/10.1002/joc.7337" target="_blank">Possible impacts of anomalous Arctic sea ice melting on summer atmosphere</a> <br />Wu &amp; Li <em>International Journal of Climatology</em> <br /> 10.1002/joc.7337</p>
<!--more-->
<p><strong>Instrumentation &amp; observational methods of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1103/physrevlett.127.058701" target="_blank">Fingerprinting Heatwaves and Cold Spells and Assessing Their Response to Climate Change Using Large Deviation Theory</a> <br />Galfi &amp; Lucarini <em>Physical Review Letters</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="http://link.aps.org/pdf/10.1103/PhysRevLett.127.058701" target="_blank">pdf</a></strong> 10.1103/physrevlett.127.058701</p>
<p><a href="https://doi.org/10.5194/tc-2021-183" target="_blank">Overestimation and Adjustment of Antarctic Ice Flow Velocity Fields Reconstructed from Historical Satellite Imagery</a> <br />Li et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-183/tc-2021-183.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-183</p>
<p><a href="https://doi.org/10.1029/2021gl093805" target="_blank">Measuring Atmospheric CO2 Enhancements from the 2017 British Columbia Wildfires using a Lidar</a> <br />Mao et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl093805</p>
<p><strong>Modeling, simulation &amp; projection of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1016/j.accre.2021.08.003" target="_blank">Nonlinear changes in cold spell and heat wave arising from Arctic sea-ice loss</a> <br />Mi-Rong et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.08.003</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac0b17" target="_blank">Increasing confidence in projecting the Arctic ice-free year with emergent constraints</a> <br />Wang et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac0b17</p>
<p><a href="https://doi.org/10.1007/s00704-021-03735-5" target="_blank">Spatiotemporal changes in rainfall and droughts of Bangladesh for1.5 and 2 &deg;C temperature rise scenarios of CMIP6 models</a> <br />Kamal et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03735-5</p>
<p><a href="https://doi.org/10.1038/s43017-021-00199-z" target="_blank">Changing El Ni&ntilde;o&ndash;Southern Oscillation in a warming climate</a> <br />Cai et al. <em>Nature Reviews Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43017-021-00199-z.pdf" target="_blank">pdf</a></strong> 10.1038/s43017-021-00199-z</p>
<p><a href="https://doi.org/10.5194/tc-15-3751-2021" target="_blank">What is the surface mass balance of Antarctica? An intercomparison of regional climate model estimates</a> <br />Mottram et al. <em>The Cryosphere </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/articles/15/3751/2021/tc-15-3751-2021.pdf" target="_blank">pdf</a></strong> 10.5194/tc-15-3751-2021</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.researchgate.net/publication/325467761_Global_warming_impact_on_climate_change_in_Serbia_for_the_period_1961-2100" target="_blank">Projected changes in air temperature, precipitation and aridity in Serbia in the 21st century</a><br /> 10.2298/TSCI180411168V</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://rmets.onlinelibrary.wiley.com/doi/abs/10.1002/joc.7341" target="_blank">Evaluation of regional climate models and future wind characteristics in the Black Sea</a><br /> 10.1002/joc.7341</span></p>
<p><a href="https://doi.org/10.1038/s41467-021-24943-7" target="_blank">Climate change modulates the stratospheric volcanic sulfate aerosol lifecycle and radiative forcing from tropical eruptions</a> <br />Aubry et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-24943-7.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-24943-7</p>
<p><strong>Advances in climate &amp; climate effects modeling, simulation &amp; projection</strong></p>
<p><a href="https://doi.org/10.1175/bams-d-21-0029.1" target="_blank">Confronting Future Models with Future Satellite Observations of Clouds and Aerosols</a> <br />Gettelman et al. <em>Bulletin of the American Meteorological Society</em> <br /> 10.1175/bams-d-21-0029.1</p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-678/" target="_blank">Potential limitations of using a modal aerosol approach for sulfate geoengineering applications in climate models</a><br /> </span></p>
<p><a href="https://doi.org/10.1002/wcc.731" target="_blank">Convection-permitting modeling with regional climate models: Latest developments and next steps</a> <br />Lucas?Picher et al. <em>WIREs Climate Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://wires.onlinelibrary.wiley.com/doi/pdfdirect/10.1002/wcc.731" target="_blank">pdf</a></strong> 10.1002/wcc.731</p>
<p><a href="https://doi.org/10.1007/s00382-021-05928-0" target="_blank">Boundary layer schemes in the regional climate model RegCM4.6 over Central Africa</a> <br />Komkoua Mbienda et al. <em>Climate Dynamics</em> <br /> 10.1007/s00382-021-05928-0</p>
<p><a href="https://doi.org/10.1007/s00704-021-03753-3" target="_blank">An improved daily weather generator for the assessment of regional climate change impacts</a> <br />Khazaei et al. <em>Theoretical and Applied Climatology </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1007/s00704-021-03753-3</p>
<p><strong>Cryosphere &amp; climate change</strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac0b17" target="_blank">Increasing confidence in projecting the Arctic ice-free year with emergent constraints</a> <br />Wang et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac0b17</p>
<p><a href="https://doi.org/10.5194/tc-2021-238" target="_blank">Stabilizing effect of m&eacute;lange buttressing on the Marine Ice Cliff Instability of the West Antarctic Ice Sheet</a> <br />Schlemm et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-238/tc-2021-238.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-238</p>
<p><a href="https://doi.org/10.5194/egusphere-egu21-7285" target="_blank">Thermal structure of the Amery Ice Shelf from borehole observations and simulations</a> <br />Wang et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> 10.5194/egusphere-egu21-7285</p>
<p><a href="https://doi.org/10.1175/bams-d-20-0182.1" target="_blank">Characteristics and Causes of Extreme Snowmelt over the Conterminous United States</a> <br />Welty &amp; Zeng <em>Bulletin of the American Meteorological Society</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://journals.ametsoc.org/downloadpdf/journals/bams/102/8/BAMS-D-20-0182.1.pdf" target="_blank">pdf</a></strong> 10.1175/bams-d-20-0182.1</p>
<p><a href="https://doi.org/10.1029/2021gl094149" target="_blank">Antarctic Slope Current modulates ocean heat intrusions towards Totten Glacier</a> <br />Nakayama et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094149</p>
<p><a href="https://doi.org/10.1029/2021gl094602" target="_blank">Reanalysis Surface Mass Balance of the Greenland Ice Sheet along K-transect (2000-2014)</a> <br />Navari et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094602</p>
<p><span style="color: orange;">(provisional link) <a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL093213" target="_blank">Widespread grounding line retreat of Totten Glacier, East Antarctica, over the 21st century</a><br /> 10.1029/2021GL093213</span></p>
<p><a href="https://doi.org/10.5194/tc-2021-183" target="_blank">Overestimation and Adjustment of Antarctic Ice Flow Velocity Fields Reconstructed from Historical Satellite Imagery</a> <br />Li et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-183/tc-2021-183.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-183</p>
<p><a href="https://doi.org/10.5194/tc-15-3751-2021" target="_blank">What is the surface mass balance of Antarctica? An intercomparison of regional climate model estimates</a> <br />Mottram et al. <em>The Cryosphere </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/articles/15/3751/2021/tc-15-3751-2021.pdf" target="_blank">pdf</a></strong> 10.5194/tc-15-3751-2021</p>
<p><a href="https://doi.org/10.5194/tc-2021-245" target="_blank">Influences of changing sea ice and snow thicknesses on Arctic winter heat fluxes</a> <br />Landrum &amp; Holland Holland <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-245/tc-2021-245.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-245</p>
<p><a href="https://doi.org/10.1002/joc.7340" target="_blank">Arctic sea ice motion change and response to atmospheric forcing between 1979 and 2019</a> <br />Zhang et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7340</p>
<p><a href="https://doi.org/10.1029/2021jd035088" target="_blank">Non-negligible contribution to seasonally thawing depth of active layer from extreme warming events in the Tanggula permafrost region of Qinghai-Tibet Plateau</a> <br />Zhu et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2021jd035088</p>
<p><a href="https://doi.org/10.1016/j.accre.2021.08.004" target="_blank">Arctic sea ice variation in the Northwest Passage in 1979?2017 and its response to surface thermodynamics factors</a> <br />Xin-Yi et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.08.004</p>
<p><strong><strong>Paleoclimate<strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s41561-021-00789-y" target="_blank">Arctic Ocean stratification set by sea level and freshwater inputs since the last ice age</a> <br />Farmer et al. <em>Nature Geoscience</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41561-021-00789-y.pdf" target="_blank">pdf</a></strong> 10.1038/s41561-021-00789-y</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.x-mol.com/paper/5924785" target="_blank">Paleocene-Eocene Thermal Maximum lacustrine sediments in deep drill core SKD1 in the Jianghan Basin: A record of enhanced precipitation in central China</a><br /> </span></p>
<p><a href="https://doi.org/10.5194/cp-2021-98" target="_blank">Marine carbon cycle response to a warmer Southern Ocean: the case of the Last Interglacial</a> <br />Choudhury et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://cp.copernicus.org/preprints/cp-2021-98/cp-2021-98.pdf" target="_blank">pdf</a></strong> 10.5194/cp-2021-98</p>
<p><strong><strong><strong><strong>Biology &amp; climate change, ocean acidification</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1111/gcb.15805" target="_blank">The spatial footprint and patchiness of large-scale disturbances on coral reefs</a> <br />Dietzel et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15805</p>
<p><a href="https://doi.org/10.1111/gcb.15838" target="_blank">Synergistic effects of warming and eutrophication alert zooplankton predator-prey interactions along the benthic&ndash;pelagic interface</a> <br />Zhang et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15838</p>
<p><a href="https://doi.org/10.1029/2020jg006135" target="_blank">Warmer winters increase the biomass of phytoplankton in a large floodplain river</a> <br />Jankowski et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /> 10.1029/2020jg006135</p>
<p><a href="https://doi.org/10.1111/gcb.15840" target="_blank">Integrating environmental variability to broaden the research on coral responses to future ocean conditions</a> <br />Ziegler et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15840</p>
<p><a href="https://doi.org/10.1111/gcb.15834" target="_blank">Welcome to the Pyrocene: animal survival in the age of megafire</a> <br />Nimmo et al. <em>Global Change Biology </em> <br /> 10.1111/gcb.15834</p>
<p><span style="color: orange;">(provisional link) <a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15848?af=R" target="_blank">High historical variability weakens the effects of current climate differentiation on microbial community dissimilarity and assembly</a><br /> 10.1111/gcb.15848</span></p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108472" target="_blank">Consistently lower sap velocity and growth over nine years of rainfall exclusion in a Mediterranean mixed pine-oak forest</a> <br />Moreno et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108472</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.ipcc.ch/srccl/chapter/chapter-2/" target="_blank">Climate and topography: the two essential ingredients in predicting wetland permanence</a><br /> </span></p>
<p><a href="https://doi.org/10.1111/gcb.15832" target="_blank">The effect of global change on soil phosphatase activity</a> <br />Margalef et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15832</p>
<p><a href="https://doi.org/10.1007/s13280-021-01607-w" target="_blank">The need to understand the stability of arctic vegetation during rapid climate change: An assessment of imbalance in the literature</a> <br />Callaghan et al. <em>Ambio</em> <br /> 10.1007/s13280-021-01607-w</p>
<p><a href="https://doi.org/10.1016/j.marenvres.2021.105447" target="_blank">Ocean acidification exacerbates copper toxicity in both juvenile and adult stages of the green tide alga <em>Ulva linza</em></a> <br />Xu et al. <em>Marine Environmental Research</em> <br /> 10.1016/j.marenvres.2021.105447</p>
<p><strong><strong><strong><strong>GHG sources &amp; sinks, flux</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1814" target="_blank">Atmospheric methane underestimated in future climate projections</a> <br />Kleinen et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1814</p>
<p><a href="https://doi.org/10.1038/s41561-021-00807-z" target="_blank">Constraint on net primary productivity of the global ocean by Argo oxygen measurements</a> <br />Johnson &amp; Bif <em>Nature Geoscience</em> <br /> 10.1038/s41561-021-00807-z</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1966513" target="_blank">Measurement on carbon lock-in of China based on RAGA-PP model</a> <br />Niu &amp; Liu <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1966513</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1a3b" target="_blank">Incorporating water availability into autumn phenological model improved China&rsquo;s terrestrial gross primary productivity (GPP) simulation</a> <br />Peng et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1a3b</p>
<p><span style="color: orange;">(provisional link) <a href="https://ma.x-mol.com/paper/1427734573886455808" target="_blank">Assessment of urban CO<sub>2</sub> budget: Anthropogenic and biogenic inputs</a><br /> </span></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.mdpi.com/2071-1050/11/21/5983/pdf" target="_blank">Fuel-specific Carbon Footprint Embodied in Japanese Household Lifestyles</a><br /> </span></p>
<p><a href="https://doi.org/10.1029/2020gb006933" target="_blank">Bedrock Weathering Controls on Terrestrial Carbon-Nitrogen-Climate Interactions</a> <br />Dass et al. <em>Global Biogeochemical Cycles</em> <br /> 10.1029/2020gb006933</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.nature.com/articles/ismej2015105" target="_blank">Contrasting patterns of carbon cycling and DOM processing in two phytoplankton-bacteria communities</a><br /> 10.1038/ismej.2015.105</span></p>
<p><a href="https://doi.org/10.1080/17583004.2021.1962979" target="_blank">Above ground carbon stock mapping over Coimbatore and Nilgiris Biosphere: a key source to the C sink</a> <br />Hari et al. <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1962979</p>
<p><span style="color: orange;">(provisional link) <a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15849?af=R" target="_blank">Connectivity and pore accessibility in models of soil carbon cycling</a><br /> 10.1111/gcb.15849</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-644/" target="_blank">Analysis of regional CO2 contributions at the high Alpine observatory Jungfraujoch by means of atmospheric transport simulations and &delta;13C</a><br /> </span></p>
<p><span style="color: orange;">(provisional link) <a href="https://bg.copernicus.org/preprints/bg-2021-27/" target="_blank">Blue carbon stocks and exchanges along the California coast</a><br /> </span></p>
<p><a href="https://doi.org/10.1080/17583004.2021.1966511" target="_blank">Biomass and soil carbon stocks in relation to the structure and composition of Chir Pine dominated forests in the lesser Himalayan foothills of Kashmir</a> <br />Waqar Ahmed Khan et al. <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1966511</p>
<p><a href="https://doi.org/10.5194/bg-18-4681-2021" target="_blank">Carbon balance of a Finnish bog: temporal variability and limiting factors based on 6 years of eddy-covariance data</a> <br />Alekseychik et al. <em>Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/articles/18/4681/2021/bg-18-4681-2021.pdf" target="_blank">pdf</a></strong> 10.5194/bg-18-4681-2021</p>
<p><a href="https://doi.org/10.1111/gcb.15823" target="_blank">Enhancement of ecosystem carbon uptake in a dry shrubland under moderate warming: The role of nitrogen-driven changes in plant morphology</a> <br />Liberati et al. <em>Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15823" target="_blank">pdf</a></strong> 10.1111/gcb.15823</p>
<p><a href="https://doi.org/10.5194/cp-2021-98" target="_blank">Marine carbon cycle response to a warmer Southern Ocean: the case of the Last Interglacial</a> <br />Choudhury et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://cp.copernicus.org/preprints/cp-2021-98/cp-2021-98.pdf" target="_blank">pdf</a></strong> 10.5194/cp-2021-98</p>
<p><a href="https://doi.org/10.5194/bg-2021-211" target="_blank">Dissolved organic carbon vertical movement and carbon accumulation in West Siberian peatlands</a> <br />Zarov et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-211/bg-2021-211.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-211</p>
<p><a href="https://doi.org/10.1038/s41467-021-25235-w" target="_blank">Decline in plankton diversity and carbon flux with reduced sea ice extent along the Western Antarctic Peninsula</a> <br />Lin et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25235-w.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25235-w</p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.100947" target="_blank">Urban form, land use, and cover change and their impact on carbon emissions in the Monterrey Metropolitan area, Mexico</a> <br />Carpio et al. <em>Urban Climate</em> <br /> 10.1016/j.uclim.2021.100947</p>
<p><a href="https://doi.org/10.1016/j.atmosenv.2021.118663" target="_blank">Long-term variability and source signature of gases emitted from oil <em>&amp;</em> natural gas and cattle feedlot operations in the Colorado Front range</a> <br />Ortega et al. <em>Atmospheric Environment</em> <br /> 10.1016/j.atmosenv.2021.118663</p>
<p><a href="https://doi.org/10.1111/gcb.15845" target="_blank">Phosphorus rather than nitrogen regulates ecosystem carbon dynamics after permafrost thaw</a> <br />Yang et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15845</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108600" target="_blank">Large methane emission from freshwater aquaculture ponds revealed by long-term eddy covariance observation</a> <br />Zhao et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108600</p>
<p><a href="https://doi.org/10.5194/bg-2021-212" target="_blank">Small waterbodies reduce the carbon sink of a polygonal tundra landscape</a> <br />Beckebanze et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-212/bg-2021-212.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-212</p>
<p><a href="https://doi.org/10.1002/ghg.2113" target="_blank">A comprehensive review of contemporary strategies and approaches for the treatment of HFC-134a</a> <br />Sheraz et al. <em>Greenhouse Gases: Science and Technology</em> <br /> 10.1002/ghg.2113</p>
<p><a href="https://doi.org/10.1111/gcb.15837" target="_blank">Coastal darkening substantially limits the contribution of kelp to coastal carbon cycles</a> <br />Blain et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15837</p>
<p><strong><strong><strong><strong>CO2 removal &amp; mitigation science &amp; engineering</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1818" target="_blank">The role of enhanced rock weathering deployment with agriculture in limiting future warming and protecting coral reefs</a> <br />Vakilifard et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1818</p>
<p><a href="https://doi.org/10.21203/rs.3.rs-420789/v1" target="_blank">3D implicit modeling applied to the evaluation of CO2 geological storage in the shales of the Irati Formation, Paran&aacute; Basin, Southeastern Brazil</a> <br />de Oliveira et al. <em> Greenhouse Gases: Science and Technology</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.researchsquare.com/article/rs-420789/v1.pdf?c=1618876574000" target="_blank">pdf</a></strong> 10.21203/rs.3.rs-420789/v1</p>
<p><a href="https://doi.org/10.1002/ghg.2107" target="_blank">Experimental investigation on CO2 desorption kinetics from MDEA + PZ and comparison with MDEA/MDEA + DEA aqueous solutions with thermo-gravimetric analysis method</a> <br />Kang et al. <em>Greenhouse Gases: Science and Technology</em> <br /> 10.1002/ghg.2107</p>
<p><strong><strong><strong><strong>Decarbonization</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.iea.org/reports/clean-energy-innovation/global-status-of-clean-energy-innovation-in-2020" target="_blank">From fossil to low carbon: The evolution of global public energy innovation</a><br /> </span></p>
<p><a href="https://doi.org/10.1002/wcc.730" target="_blank">Assessing learning in low carbon technologies: Toward a more comprehensive approach</a> <br />Lewis &amp; Nemet <em>WIREs Climate Change</em> <br /> 10.1002/wcc.730</p>
<p><strong><strong><strong><strong>Geoengineering climate</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-678/" target="_blank">Potential limitations of using a modal aerosol approach for sulfate geoengineering applications in climate models</a><br /> </span></p>
<p><strong><strong><strong><strong>Black carbon</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-637/" target="_blank">Measurement report: Long-term changes in black carbon and aerosol optical properties from 2012 to 2020 in Beijing, China</a><br /> </span></p>
<p><strong><strong><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1080/17524032.2021.1942117" target="_blank">Are &ldquo;Climate Deniers&rdquo; Rational Actors? Applying Weberian Rationalities to Advance Climate Policymaking</a> <br />Tangney <em>Environmental Communication</em> <br /> 10.1080/17524032.2021.1942117</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac14eb" target="_blank">Balance as bias, resolute on the retreat? Updates &amp; analyses of newspaper coverage in the United States, United Kingdom, New Zealand, Australia and Canada over the past 15 years</a> <br />McAllister et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac14eb</p>
<p><a href="https://doi.org/10.1080/17524032.2021.1964999" target="_blank">Refining the Application of Construal Level Theory: Egocentric and Nonegocentric Psychological Distances in Climate Change Visual Communication</a> <br />Duan et al. <em>Environmental Communication</em> <br /> 10.1080/17524032.2021.1964999</p>
<p><span style="color: orange;">(provisional link) <a href="https://journals.ametsoc.org/view/journals/wcas/aop/WCAS-D-21-0051.1/WCAS-D-21-0051.1.xml?rskey=s1XZsu&amp;result=8" target="_blank">Environmental Change Perception and Engagement of Mountain-Dwelling People in the Western Himalayas, at Rajouri District, Jammu and Kashmir, India</a><br /> 10.1175/WCAS-D-21-0051.1</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.tandfonline.com/doi/full/10.1080/17524032.2021.1948435" target="_blank">#fighteverycrisis: Pandemic Shifts in Fridays for Future&rsquo;s Protest Communication Frames</a><br /> 10.1080/17524032.2021.1948435</span></p>
<p><a href="https://doi.org/10.1007/s10584-021-03183-0" target="_blank">Public understanding of climate change terminology</a> <br />Bruine de Bruin et al. <em>Climatic Change</em> <br /> 10.1007/s10584-021-03183-0</p>
<p><a href="https://doi.org/10.1080/17524032.2021.1941175" target="_blank">12 Years Left: How a Climate Change Action Deadline Influences Perceptions and Engagement</a> <br />Kohl &amp; Stenhouse <em>Environmental Communication</em> <br /> 10.1080/17524032.2021.1941175</p>
<p><strong><strong><strong><strong><strong><strong>Agronomy, animal husbundry, food production &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108599" target="_blank">Effect of elevated CO<sub>2</sub> on peanut performance in a semi-arid production region</a> <br />Laza et al. <em>Agricultural and Forest Meteorology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.agrformet.2021.108599</p>
<p><a href="https://doi.org/10.1007/s10584-021-03191-0" target="_blank">Climate change impacts on rainfed maize yields in Zambia under conventional and optimized crop management</a> <br />Siatwiinda et al. <em>Climatic Change </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03191-0.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03191-0</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1818" target="_blank">The role of enhanced rock weathering deployment with agriculture in limiting future warming and protecting coral reefs</a> <br />Vakilifard et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1818</p>
<p><strong><strong><strong><strong><strong><strong>Hydrology &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac188d" target="_blank">Evaluation of river flood extent simulated with multiple global hydrological models and climate forcings</a> <br />Mester et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac188d</p>
<p><a href="https://doi.org/10.1007/s00704-021-03735-5" target="_blank">Spatiotemporal changes in rainfall and droughts of Bangladesh for1.5 and 2 &deg;C temperature rise scenarios of CMIP6 models</a> <br />Kamal et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03735-5</p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103616" target="_blank">Global warming induces significant changes in the fraction of stored precipitation in the surface soil</a> <br />Liu et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103616</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1819" target="_blank">Potential risk to water resources under eco-restoration policy and global change in the Tibetan Plateau</a> <br />Xiao et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1819</p>
<p><strong><strong><strong><strong><strong><strong>Climate change mitigation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1029/2021ef002077" target="_blank">The impact of U.S. re-engagement in climate on the Paris targets</a> <br />Ven et al. <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002077" target="_blank">pdf</a></strong> 10.1029/2021ef002077</p>
<p><a href="https://doi.org/10.1007/s10113-020-01677-8" target="_blank">Policy integration and climate change adaptation</a> <br />Biesbroek et al. <em>Regional Environmental Change </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-020-01677-8.pdf" target="_blank">pdf</a></strong> 10.1007/s10113-020-01677-8</p>
<p><a href="https://doi.org/10.1007/s10584-021-03189-8" target="_blank">Preparing the playing field: climate club governance of the G20, Climate and Clean Air Coalition, and Under2 Coalition</a> <br />Unger &amp; Thielges Thielges <em>Climatic Change </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03189-8.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03189-8</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.oecd.org/coronavirus/en/themes/green-recovery" target="_blank">Fossil fuels, climate change, and the COVID-19 crisis: pathways for a just and green post-pandemic recovery</a><br /> </span></p>
<p><a href="https://doi.org/10.1111/gcb.15841" target="_blank">The Success of the Montreal Protocol in Mitigating Interactive Effects of Stratospheric Ozone Depletion and Climate Change on the Environment</a> <br />Barnes et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15841</p>
<p><a href="https://doi.org/10.1016/j.accre.2021.08.005" target="_blank">Mainstreaming the nexus approach in climate services will enable coherent local and regional climate policies</a> <br />Tudose et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.08.005</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112510" target="_blank">Towards carbon neutrality by implementing carbon emissions trading scheme: Policy evaluation in China</a> <br />Chen &amp; Lin <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112510</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112507" target="_blank">Carbon emissions trading scheme, energy efficiency and rebound effect &ndash; Evidence from China's provincial data</a> <br />Chen et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112507</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1970" target="_blank">Fair distributions of carbon dioxide removal obligations and implications for effective national net-zero targets</a> <br />Lee et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac1970/pdf" target="_blank">pdf</a></strong> 10.1088/1748-9326/ac1970</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112471" target="_blank">Carbon pricing in Germany's road transport and housing sector: Options for reimbursing carbon revenues</a> <br />Frondel &amp; Schubert <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112471</p>
<p><a href="https://doi.org/10.1080/14693062.2021.1962235" target="_blank">Climate Change Acts in Scotland, Austria, Denmark and Sweden: the role of discourse and deliberation</a> <br />Nash &amp; Steurer <em>Climate Policy</em> <br /> 10.1080/14693062.2021.1962235</p>
<p><strong><strong><strong><strong><strong><strong>Climate change adaptation &amp; adaptation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1002/wcc.728" target="_blank">Implications of climate change for railway infrastructure</a> <br />Palin et al. <em>WIREs Climate Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://wires.onlinelibrary.wiley.com/doi/pdfdirect/10.1002/wcc.728" target="_blank">pdf</a></strong> 10.1002/wcc.728</p>
<p><a href="https://doi.org/10.1007/s10584-021-03055-7" target="_blank">Differential residential perspectives on in situ protection and retreat as strategies for climate adaptation</a> <br />Schwaller &amp; BenDor <em>Climatic Change</em> <br /> 10.1007/s10584-021-03055-7</p>
<p><a href="https://doi.org/10.1007/s10584-021-03197-8" target="_blank">Climate security in the Indo-Pacific: a systematic review of governance challenges for enhancing regional climate resilience</a> <br />Tangney et al. <em>Climatic Change</em> <br /> 10.1007/s10584-021-03197-8</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112505" target="_blank">Evaluation of energy resilience and adaptation policies: An energy efficiency analysis</a> <br />Aldieri et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112505</p>
<p><a href="https://doi.org/10.1007/s10584-021-03169-y" target="_blank">Divergent, plausible, and relevant climate futures for near- and long-term resource planning</a> <br />Lawrence et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03169-y.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03169-y</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac188f" target="_blank">Increasing population exposure to global warm-season concurrent dry and hot extremes under different warming levels</a> <br />Liu et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac188f</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human health</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1080/17565529.2021.1954867" target="_blank">Climate change-mediated heat stress vulnerability and adaptation strategies among outdoor workers</a> <br />Odonkor &amp; Adams <em>Climate and Development</em> <br /> 10.1080/17565529.2021.1954867</p>
<p><strong><strong><strong><strong><strong><strong>Other</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1029/2020ef001923" target="_blank">Equilibrium modeling for environmental science: Exploring the nexus of economic systems and environmental change</a> <br />Cantele et al. <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2020EF001923" target="_blank">pdf</a></strong> 10.1029/2020ef001923</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.metoffice.gov.uk/research/approach/collaboration/newton/climate-science-for-service-partnership-china" target="_blank">The U.K.&ndash;China Climate Science to Service Partnership</a><br /> </span></p>
<p><strong><strong><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1111/gcb.15834" target="_blank">Welcome to the Pyrocene: animal survival in the age of megafire</a> <br />Nimmo et al. <em>Global Change Biology </em> <br /> 10.1111/gcb.15834</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1814" target="_blank">Atmospheric methane underestimated in future climate projections</a> <br />Kleinen et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1814</p>
<p><strong><strong><strong><strong><strong>&nbsp;</strong></strong></strong></strong></strong></p>
<hr />
<h3>Obtaining articles wihout journal subscriptions</h3>
<p>We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,373, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul>
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul>
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome and Firefox that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul>
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<h3>How is <em>New Research</em> assembled?</h3>
<p>Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p>Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p>The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul>
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry, of a typical week's 550 or so input articles about 1/4 of RSS output makes the cut.</li>
</ul>
<p>A few journals offer public access to "preprint" versions of articles for which the review process is not yet complete. As it is the journal's decision to do so, we respect that and include such items in <em>New Research</em>. These are flagged as "preprint."</p>
<p>The section "Informed opinion, nudges &amp; major initiatives" includes some items that are not scientific research per se but fall instead into the category of "perspectives," observations of implications of research findings, areas needing attention, etc.</p>
<h3>What does&nbsp;<span style="color: #000000;">"</span><span><span style="color: #ff9900;">(provisional link)</span><span>" mean?</span></span></h3>
<p><span><span>When the input list for <em>New Research</em> is processed, some articles do not produce a result from the journal databases we employ. Usually this is because the publisher has not yet supplied information to doi.org for the given article. In these cases and in order to still include timely listing of articles, we employ an alternate search tactic. While this method is usually correct, sometimes the link shown will lead to an incorrect destination (available time does not always permit manual checking of these). We invite readers to submit corrections in comments below.</span></span></p>
<p><span><span>Each edition of <em>New Research</em> is reprocessed some two weeks after intitial publication to catch stragglers into the DOI ecosystem. Many "provisional links" will end up being corrected as part of this process.&nbsp;</span></span></p>
<h3>Suggestions</h3>
<p>Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3>Journals covered</h3>
<p>A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3>Previous edition</h3>
<p>The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_2021_32.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5162,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5162,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5162'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5162' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/36.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
