<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #37, 2021</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Go with real guilt, or imaginatively hide?
This week's New Research includes a couple of interesting papers exploring the confused, noisy marketplace of ideas, volitions and impulses we call 'the human mind,' in connection with thinking about climate change and our responsibility for causing harm and remedy.&nbsp;">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5186");sksexp("digest", "30c0fde517e6323eaa1fe153c22907e6de8799622d53fb4079ceb92611a0e78e"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1630344087483.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='new_research_2021_37.html'>Skeptical Science New Research for Week #37, 2021</a></li>
<li style='margin-bottom:5px'><a href='how-to-do-your-own-research.html'>Thinking is Power: How to do your own research</a></li>
<li style='margin-bottom:5px'><a href='afford-not-to-stop-climate.html'>Can we afford (not) to stop Climate Change?</a></li>
<li style='margin-bottom:5px'><a href='hottest-summer-most-americans.html'>The hottest summer most Americans have ever lived through</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_37.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #37</a></li>
<li style='margin-bottom:5px'><a href='reposted-articles-from-thinking-is-power.html'>Reposted articles from Thinking is Power</a></li>
<li style='margin-bottom:5px'><a href='mitigating-methane-ag.html'>Implications for mitigating methane emissions in agriculture</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_36.html'>Skeptical Science New Research for Week #36, 2021</a></li>
<li style='margin-bottom:5px'><a href='the-person-who-lies-to-you-the-most-is-you.html'>The Person Who Lies To You The Most…. Is You</a></li>
<li style='margin-bottom:5px'><a href='show-me-the-money-a-new-slogan-for-the-climate-movement.html'>Show me the money: a new slogan for the climate movement</a></li>
<li style='margin-bottom:5px'><a href='gws_is_angry.html'>Why I am “angry”</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_36.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #36</a></li>
<li style='margin-bottom:5px'><a href='from-tweet-to-updated-rebuttal-a-little-saga.html'>From tweet to updated rebuttal - a little saga</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_35.html'>Skeptical Science New Research for Week #35, 2021</a></li>
<li style='margin-bottom:5px'><a href='are-you-a-critical-thinker.html'>Thinking is Power: Are you a Critical Thinker?</a></li>
<li style='margin-bottom:5px'><a href='amazon-carbon-study-unnerving.html'>Here’s what makes a new Amazon carbon study so unnerving</a></li>
<li style='margin-bottom:5px'><a href='ida-150-mph-winds.html'>Catastrophic Hurricane Ida hits Louisiana with 150 mph winds</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_35.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #35</a></li>
<li style='margin-bottom:5px'><a href='why-trying-to-prove-yourself-wrong-is-the-key-to-being-right.html'>Why trying to prove yourself wrong is the key to being right</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_34.html'>Skeptical Science New Research for Week #34, 2021</a></li>
<li style='margin-bottom:5px'><a href='hydrogen-fuel.html'>Can Hydrogen Fuel Power the Planet? </a></li>
<li style='margin-bottom:5px'><a href='ipcc-report-climate-adam.html'>IPCC reveals how we are changing the climate</a></li>
<li style='margin-bottom:5px'><a href='1-point-5-2-degrees-C.html'>1.5 or 2 degrees Celsius of additional global warming: Does it make a difference?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_34.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #34</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_33.html'>Skeptical Science New Research for Week #33, 2021</a></li>
<li style='margin-bottom:5px'><a href='science-and-its-pretenders-pseudoscience-and-science-denial.html'>Science and its Pretenders: Pseudoscience and Science Denial</a></li>
<li style='margin-bottom:5px'><a href='volunteer-opportunity-big-win-sks-students.html'>Volunteer opportunity turned into a big win for SkS and students!</a></li>
<li style='margin-bottom:5px'><a href='western-us-megadrought.html'>Is Western U.S. experiencing a ‘megadrought’?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_33.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #33</a></li>
<li style='margin-bottom:5px'><a href='ar6-good-news.html'>The new IPCC Report includes – get this, good news</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/new_research_2021_37.html'><h2>Skeptical Science New Research for Week #37, 2021</h2></a>
    <h4>Posted on 16 September 2021 by doug_bostrom</h4><h3>Go with real guilt, or imaginatively hide?<img class="figureright zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" /></h3>
<p style="text-align: justify;">This week's <em>New Research</em> includes a couple of interesting papers exploring the confused, noisy marketplace of ideas, volitions and impulses we call "the human mind," in connection with thinking about climate change and our responsibility for causing harm and remedy.&nbsp;</p>
<p style="text-align: justify;">We're all (surely?) familiar with now near-continuous warnings from experts about the trajectory to disaster we're creating in connection with Earth's climate. Whether these warnings are effective is not a cl<strong>o</strong>sed case and in particular <em>how</em> such warnings might work is an open question needing more investigation.<strong>&nbsp;<a href="https://doi.org/10.1016/j.jenvp.2021.101689" target="_blank">Reactions to warnings in the climate commons</a> </strong>leads us through a synopsis of innate or explicit vehicles for delivering cautionary information on climate and possible mechanisms for action elicited by such communications, respectfully noting limitations of prior research on the topic. Lead author Annika Wyss and her team of coathors zero in on the powerful role our emotions seem to play in our comprehension leading to productive responses in our actual behavior, especially feelings of guilt. For those of us familiar with functional guilt as a means of combating procrastination, the authors' conclusions are not necessarily surprising:</p>
<blockquote>
<p>Across two studies, we investigated people's affective and behavioral reactions in response to environmental warnings in a threshold public goods game where unsustainable decisions are associated with actual CO2 externalities. We demonstrated that participants show a lasting, yet diminishing decrease in resource extraction after receiving a warning that their group would surpass a critical threshold causing a CO2 emission, should their level of extracting points remain unsustainable. Importantly, our results show that experienced guilt is consistently associated with behavioral change. More specifically, guilt mediates the effect of warnings on pro-environmental behavioral change, meaning that higher levels of guilt are predictive of a stronger reduction of resource extraction after receiving an environmental warning.</p>
</blockquote>
<p style="text-align: justify;">At our core and as a species we're of course bent on survival, and survival needs backup mechanisms for when "normal" processes fail. Supposing that we can't feel guilty enough to face the future by behaving better, it appears we have other means of soothing our anxieties.&nbsp;&nbsp;<strong><a href="http://psyarxiv.com/uwmcx/download" target="_blank">Avoidance, rationalization, and denial: Defensive self-protection in the face of climate change negatively predicts pro-environmental behavior</a>&nbsp;by </strong>Wullenkord &amp; Reese<strong>&nbsp;</strong>explores our facile competence in avoiding emotional overload by lapsing into irrational reinterpretation and analysis of facts. The authors' findings suggest that guilt goes out the window if&nbsp; we can (and we do!)&nbsp; construct a happy story that <em>"it's not going to be that bad"</em>&nbsp; when presented with a picture so dismal that it might instead arrest us in our tracks. Instead, we hypothesize more comfortable scenarios.</p>
<p style="text-align: justify;">Wullenkord &amp; Reese's findings smack of potential immediate relevance. Faced with a seemingly overwhelmingly challenge, the self-defensive protections they describe may be a circuit breaker tripping in enough heads to affect results in the real world, in a factually negative way that won't be wished out of existence. It's not about denial in the simple sense with which we're familiar; we can <em>see</em> the graveyard and yet whistle past. In enough company as a chorus this is of course detrimental to a better future. Along with the fantasy comes some baggage: we don't feel motivated to do anything concrete to improve outcomes, because of course that motivation will be in conflict with our self-constructed perceptions. "Concrete" not least means clear direction to those giving overall shape to public policy, namely legislators, who in turn direct the efforts of operational civil servants. If we bury our concerns and feelings in elusive wishful thinking, it seems reasonable to conjecture (or, why not leap to a conclusion?) that we won't communicate real world requirements to public servants needing guidance.&nbsp;</p>
<!--more-->
<h3>107 articles by 652 contributing authors</h3>
<p><strong>Observations of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1126/science.abi9167" target="_blank">Linking Arctic variability and change with extreme winter weather in the United States</a> <br />Cohen et al. <em>Science</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.science.org/doi/pdf/10.1126/science.abi9167?download=true" target="_blank">pdf</a></strong> 10.1126/science.abi9167</p>
<p><a href="https://doi.org/10.1038/s41467-021-25685-2" target="_blank">Global increase in tropical cyclone rain rate</a> <br />Guzman &amp; Jiang <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25685-2.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25685-2</p>
<p><a href="https://doi.org/10.1029/2021gl095614" target="_blank">High-resolution mapping of ice cover changes in over 33,000 lakes across the North Temperate Zone</a> <br />Wang et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095614</p>
<p><a href="https://doi.org/10.1007/s11069-021-04995-0" target="_blank">Historical evidence of climate change impact on drought outlook in river basins: analysis of annual maximum drought severities through daily SPI definitions</a> <br />Onu?luel G&uuml;l et al. <em>Natural Hazards</em> <br /> 10.1007/s11069-021-04995-0</p>
<p><a href="https://doi.org/10.1007/s00382-021-05956-w" target="_blank">Numerical assessment of climatological trends for annual and seasonal wave characteristics during recent 41 years</a> <br />Rajasree et al. <em>Climate Dynamics</em> <br /> 10.1007/s00382-021-05956-w</p>
<p><a href="https://doi.org/10.1002/joc.7384" target="_blank">Quantifying the Precipitation-Temperature Relationship in China during 1961&ndash;2018</a> <br />Liu &amp; Wu <em>International Journal of Climatology</em> <br /> 10.1002/joc.7384</p>
<p><a href="https://doi.org/10.1029/2020jd034483" target="_blank">Changes in unevenness of wet-day precipitation over China during 1961&ndash;2020</a> <br />Han et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2020jd034483</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1b5c" target="_blank">Late twentieth century rapid increase in high Asian seasonal snow and glacier-derived streamflow tracked by tree rings of the upper Indus River basin</a> <br />Chen et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1b5c</p>
<p><a href="https://doi.org/10.1029/2021gl094505" target="_blank">Growing threats from unprecedented sequential flood-hot extremes across China</a> <br />Liao et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094505</p>
<p><a href="https://doi.org/10.1111/gcb.15843" target="_blank">Anthropogenic climate change has altered lake state in the Sierra Nevada (California, USA)</a> <br />Streib et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15843</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0059.1" target="_blank">Is There Interdecadal Variation in the South Asian High?</a> <br />Zhang et al. <em>Journal of Climate Meteorology and Atmospheric Physics</em> <br /> 10.1175/jcli-d-21-0059.1</p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103642" target="_blank">Late Holocene sea-surface changes in the North Water polynya reveal freshening of northern Baffin Bay in the 21st century</a> <br />Koerner et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103642</p>
<p><strong>Instrumentation &amp; observational methods of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1111/gcb.15880" target="_blank">Vegetation responses to climate extremes recorded by remotely sensed atmospheric formaldehyde</a> <br />Morfopoulos et al. <em>Global Change Biology </em> <br /> 10.1111/gcb.15880</p>
<p><a href="https://doi.org/10.1029/2021jd034995" target="_blank">Stratospheric fluorine as a tracer of circulation changes: comparison between infrared remote-sensing observations and simulations with five modern reanalyses</a> <br />Prignon et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2021jd034995</p>
<p><strong>Modeling, simulation &amp; projection of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1038/s41598-021-97615-7" target="_blank">Future intensification of extreme Aleutian low events and their climate impacts</a> <br />Giamalaki et al. <em>Scientific Reports</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41598-021-97615-7.pdf" target="_blank">pdf</a></strong> 10.1038/s41598-021-97615-7</p>
<p><a href="https://doi.org/10.1002/joc.7386" target="_blank">Differences in multi-model ensembles of CMIP5 and CMIP6 projections for future droughts in South Korea</a> <br />Song et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7386</p>
<p><a href="https://doi.org/10.1002/joc.7383" target="_blank">Dynamical downscaling projections of extreme temperature for the major river basins in China under SSP scenarios</a> <br />Zou <em>International Journal of Climatology</em> <br /> 10.1002/joc.7383</p>
<p><a href="https://doi.org/10.1007/s00704-021-03765-z" target="_blank">Projected changes in winter-season wet days over the Himalayan region during 2020&ndash;2099</a> <br />Ballav et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03765-z</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.pnas.org/content/118/38/e2104105118" target="_blank">North Atlantic jet stream projections in the context of the past 1,250 years</a><br /> 10.1073/pnas.2104105118</span></p>
<p><a href="https://doi.org/10.1002/joc.7379" target="_blank">Projecting climate change in South America using variable-resolution CESM: An application to Chile</a> <br />Bambach et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7379</p>
<p><a href="https://doi.org/10.3389/frwa.2021.716621" target="_blank">Hot Spots and Climate Trends of Meteorological Droughts in Europe&ndash;Assessing the Percent of Normal Index in a Single-Model Initial-Condition Large Ensemble</a> <br />B&ouml;hnisch et al. <em>Frontiers in Water</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.frontiersin.org/articles/10.3389/frwa.2021.716621/pdf" target="_blank">pdf</a></strong> 10.3389/frwa.2021.716621</p>
<p><strong>Advances in climate &amp; climate effects modeling, simulation &amp; projection</strong></p>
<p><a href="https://doi.org/10.1029/2021gl094616" target="_blank">The Cause of the Large Cold Bias in the Northwestern Pacific Ocean</a> <br />Feng et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094616</p>
<p><a href="https://doi.org/10.1175/jhm-d-21-0025.1" target="_blank">Cold Season Performance of the NU-WRF Regional Climate Model in the Great Lakes Region</a> <br />Notaro et al. <em>Journal of Hydrometeorology</em> <br /> 10.1175/jhm-d-21-0025.1</p>
<p><a href="https://doi.org/10.1002/joc.7387" target="_blank">Evaluating the Aptitude of GCMs from CMIP5 and CMIP6 in Capturing the Historical Observations of Monsoon Rainfall over Sudan from 1946-2005</a> <br />Hamadalnel et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7387</p>
<p><a href="https://doi.org/10.1029/2021gl094948" target="_blank">Suppressed late-20th Century warming in CMIP6 models explained by forcing and feedbacks</a> <br />Smith &amp; Forster <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094948</p>
<p><a href="https://doi.org/10.1029/2021gl095399" target="_blank">A Regime-based Investigation into the Errors of CMIP6 Simulated Cloud Radiative Effects Using Satellite Observations</a> <br />Miao et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095399</p>
<p><a href="https://doi.org/10.5194/acp-2021-578" target="_blank">How well do the CMIP6 models simulate dust aerosols?</a> <br />Zhao et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-578/acp-2021-578.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-578</p>
<p><a href="https://doi.org/10.1002/essoar.10503202.2" target="_blank">Slowdown of the greening trend in natural vegetation with further rise in atmospheric CO2</a> <br />Winkler et al. <em> Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://pure.mpg.de/pubman/item/item_3232821_5/component/file_3232822/BGC3327.pdf" target="_blank">pdf</a></strong> 10.1002/essoar.10503202.2</p>
<p><a href="https://doi.org/10.5194/acp-21-13571-2021" target="_blank">The Brewer&ndash;Dobson circulation in CMIP6</a> <br />Abalos et al. <em>Atmospheric Chemistry and Physics </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/articles/21/13571/2021/acp-21-13571-2021.pdf" target="_blank">pdf</a></strong> 10.5194/acp-21-13571-2021</p>
<p><strong>Cryosphere &amp; climate change</strong></p>
<p><a href="https://doi.org/10.1029/2021gl095614" target="_blank">High-resolution mapping of ice cover changes in over 33,000 lakes across the North Temperate Zone</a> <br />Wang et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095614</p>
<p><a href="https://doi.org/10.5194/tc-2021-276" target="_blank">Natural climate variability is an important aspect of future projections of snow water resources and rain-on-snow events</a> <br />Schirmer et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-276/tc-2021-276.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-276</p>
<p><a href="https://doi.org/10.1029/2021jd035144" target="_blank">Seasonal Influence of the Atmosphere and Ocean on the fall Sea Ice Extent in the Barents-Kara Seas</a> <br />Chen et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2021jd035144</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac20f3" target="_blank">Biophysical permafrost map indicates ecosystem processes dominate permafrost stability in the Northern Hemisphere</a> <br />Ran et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac20f3</p>
<p><strong>Sea level &amp; climate change</strong></p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103639" target="_blank">Recent trends in inland water level change in coastal Bangladesh&ndash;implications of sea level rise in low-lying deltas</a> <br />Feist et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103639</p>
<p><a href="https://doi.org/10.1038/s41558-021-01151-1" target="_blank">Projected ocean warming constrained by the ocean observational record</a> <br />Lyu et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01151-1</p>
<p><strong><strong>Paleoclimate<strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s43247-021-00264-x" target="_blank">Deglacial bottom water warming intensified Arctic methane seepage in the NW Barents Sea</a> <br />El bani Altuna et al. <em>Communications Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43247-021-00264-x.pdf" target="_blank">pdf</a></strong> 10.1038/s43247-021-00264-x</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.pnas.org/content/118/38/e2104105118" target="_blank">North Atlantic jet stream projections in the context of the past 1,250 years</a><br /> 10.1073/pnas.2104105118</span></p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103642" target="_blank">Late Holocene sea-surface changes in the North Water polynya reveal freshening of northern Baffin Bay in the 21st century</a> <br />Koerner et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103642</p>
<p><strong><strong><strong><strong>Biology &amp; climate change</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s41467-021-25652-x" target="_blank">Ectomycorrhizal access to organic nitrogen mediates CO2 fertilization response in a dominant temperate tree</a> <br />Pellitier et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25652-x.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25652-x</p>
<p><a href="https://doi.org/10.5194/bg-18-5011-2021" target="_blank">Impact of dust addition on Mediterranean plankton communities under present and future conditions of pH and temperature: an experimental overview</a> <br />Gazeau et al. <em>Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/articles/18/5011/2021/bg-18-5011-2021.pdf" target="_blank">pdf</a></strong> 10.5194/bg-18-5011-2021</p>
<p><a href="https://doi.org/10.1002/essoar.10503202.2" target="_blank">Slowdown of the greening trend in natural vegetation with further rise in atmospheric CO2</a> <br />Winkler et al. <em> Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://pure.mpg.de/pubman/item/item_3232821_5/component/file_3232822/BGC3327.pdf" target="_blank">pdf</a></strong> 10.1002/essoar.10503202.2</p>
<p><a href="https://doi.org/10.1111/geb.13388" target="_blank">Climate change and deforestation increase the vulnerability of Amazonian forests to post-fire grass invasion</a> <br />De Faria et al. <em>Global Ecology and Biogeography</em> <br /> 10.1111/geb.13388</p>
<p><a href="https://doi.org/10.1038/s41467-021-25699-w" target="_blank">Future phytoplankton diversity in a changing climate</a> <br />Henson et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25699-w.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25699-w</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108621" target="_blank">Intracanopy CO2 and light interactions on Humulus lupulus L. net canopy carbon gain under current and future atmospheric CO2 concentrations</a> <br />Bauerle <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108621</p>
<p><a href="https://doi.org/10.1111/gcb.15843" target="_blank">Anthropogenic climate change has altered lake state in the Sierra Nevada (California, USA)</a> <br />Streib et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15843</p>
<p><a href="https://doi.org/10.1111/gcb.15886" target="_blank">Timing and magnitude of climatic extremes differentially elevate mortality but enhance recovery in a fish population</a> <br />Chiu et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15886</p>
<p><a href="https://doi.org/10.1111/gcb.15887" target="_blank">Lowered nutritional quality of plankton caused by global environmental changes</a> <br />Lau et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15887</p>
<p><a href="https://doi.org/10.1111/gcb.15859" target="_blank">Not all species will migrate poleward as the climate warms: The case of the seven baobab species in Madagascar</a> <br />Tagliari et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15859</p>
<p><a href="https://doi.org/10.1016/j.tree.2021.07.006" target="_blank">Shape-shifting: changing animal morphologies as a response to climatic warming</a> <br />Ryding et al. <em>Trends in Ecology &amp; Evolution</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="http://www.cell.com/article/S016953472100197X/pdf" target="_blank">pdf</a></strong> 10.1016/j.tree.2021.07.006</p>
<p><a href="https://doi.org/10.1111/gcb.15882" target="_blank">In situ experimental evidences for responses of abyssal benthic biota to shifts in phytodetritus compositions linked to global climate change</a> <br />Nomaki et al. <em>Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15882" target="_blank">pdf</a></strong> 10.1111/gcb.15882</p>
<p><strong><strong><strong><strong>GHG sources &amp; sinks, flux, related geochemistry</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1111/gcb.15877" target="_blank">Global sensitivities of forest carbon changes to environmental conditions</a> <br />Besnard et al. <em>Global Change Biology </em> <br /> 10.1111/gcb.15877</p>
<p><a href="https://doi.org/10.17528/cifor/data.00273" target="_blank">Improved accuracy and reduced uncertainty in greenhouse gas inventories by refining the IPCC emission factor for direct N2O emissions from nitrogen inputs to managed soils</a> <br />K. <em>Supporting data of the manuscript Hergoualc'h et al. (2021) Improved accuracy and reduced uncertainty in greenhouse gas inventories by refining the IPCC emission factor for direct N2O emissions from nitrogen inputs to managed soils Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.17528/cifor/data.00273</p>
<p><a href="https://doi.org/10.1029/2021gl094021" target="_blank">Future weakening of the ENSO ocean carbon buffer under anthropogenic forcing</a> <br />Liao et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094021</p>
<p><a href="https://doi.org/10.1029/2021gl094151" target="_blank">A new divergence method to quantify methane emissions using observations of Sentinel-5P TROPOMI</a> <br />Liu et al. <em>Geophysical Research Letters </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1029/2021gl094151</p>
<p><a href="https://doi.org/10.22541/au.162610069.98503366/v1" target="_blank">Plant input does not exert stronger control on topsoil carbon persistence than climate in alpine grasslands</a> <br />Wu et al. <em> Ecology Letters </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://yvm2020.authorea.com/doi/pdf/10.22541/au.162610069.98503366" target="_blank">pdf</a></strong> 10.22541/au.162610069.98503366/v1</p>
<p><a href="https://doi.org/10.1029/2021jd034794" target="_blank">Impact of prior terrestrial carbon fluxes on simulations of atmospheric CO2 concentrations</a> <br />FU et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2021jd034794</p>
<p><a href="https://doi.org/10.1080/23251042.2021.1975350" target="_blank">The relationship between state-level carbon emissions and average working hours in the United States: a replication study</a> <br />Mallinson &amp; Cheng <em>Environmental Sociology</em> <br /> 10.1080/23251042.2021.1975350</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1df9" target="_blank">Greenhouse gas footprints of utility-scale photovoltaic facilities at the global scale</a> <br />Bosmans et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1df9</p>
<p><a href="https://doi.org/10.1029/2020jg006152" target="_blank">Seasonality of DOC export from a Russian subarctic catchment underlain by discontinuous permafrost, highlighted by high-frequency monitoring</a> <br />Gandois et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /> 10.1029/2020jg006152</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112557" target="_blank">Unveiling the driving factors of carbon emissions from industrial resource allocation in China: A spatial econometric perspective</a> <br />Wang et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112557</p>
<p><a href="https://doi.org/10.5194/acp-2021-661" target="_blank">Limitations of the Radon Tracer Method (RTM) to estimate regional Greenhouse Gases (GHG) emissions &ndash; a case study for methane in Heidelberg</a> <br />Levin et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-661/acp-2021-661.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-661</p>
<p><a href="https://doi.org/10.5194/bg-2021-227" target="_blank">Large Herbivores Affecting Permafrost &ndash; Impacts of Grazing on Permafrost Soil Carbon Storage in Northeastern Siberia</a> <br />Windirsch et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-227/bg-2021-227.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-227</p>
<p><a href="https://doi.org/10.1029/2021gl093843" target="_blank">Higher Autumn Temperatures Lead to Contrasting CO2 Flux Responses in Boreal Forests Versus Tundra and Shrubland</a> <br />Randazzo et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl093843</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108626" target="_blank">Acclimation of coastal wetland vegetation to salinization results in the asymmetric response of soil respiration along an experimental precipitation gradient</a> <br />Li et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108626</p>
<p><a href="https://doi.org/10.1038/s43247-021-00254-z" target="_blank">Modulation of ocean acidification by decadal climate variability in the Gulf of Alaska</a> <br />Hauri et al. <em>Communications Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43247-021-00254-z.pdf" target="_blank">pdf</a></strong> 10.1038/s43247-021-00254-z</p>
<p><a href="https://doi.org/10.5194/bg-2021-241" target="_blank">Effects of climate change in the European croplands and grasslands: productivity, GHG balance and soil carbon storage</a> <br />Carozzi et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-241/bg-2021-241.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-241</p>
<p><a href="https://doi.org/10.5194/acp-2021-734" target="_blank">Quantifying fossil fuel methane emissions using observations of atmospheric ethane and an uncertain emission ratio</a> <br />Ramsden et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-734/acp-2021-734.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-734</p>
<p><a href="https://doi.org/10.1029/2021jg006478" target="_blank">Significant emissions from forest drainage ditches &ndash; an unaccounted term in anthropogenic greenhouse gas inventories?</a> <br />Peacock et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021JG006478" target="_blank">pdf</a></strong> 10.1029/2021jg006478</p>
<p><strong><strong><strong><strong>CO2 removal &amp; sequestration science &amp; engineering</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1007/s10113-021-01818-7" target="_blank">Land sharing strategies for addressing the trade-off between carbon storage and crop production in France</a> <br />Shi et al. <em>Regional Environmental Change</em> <br /> 10.1007/s10113-021-01818-7</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1977390" target="_blank">Depth assessed and up-scaling of single case studies might overestimate the role of C sequestration by pastures in the commitments of Brazil&rsquo;s low-carbon agriculture plan</a> <br />Oliveira et al. <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1977390</p>
<p><a href="https://doi.org/10.1002/ghg.2123" target="_blank">Investigation and development of the multicycle of CO2 mineralization with wastewater under standard conditions</a> <br />Thamsiriprideeporn &amp; Suekane <em>Greenhouse Gases: Science and Technology</em> <br /> 10.1002/ghg.2123</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.mdpi.com/2073-4344/11/4/443/htm" target="_blank">Effect of micropores on the structure and CO2 methanation performance of supported Ni/SiO2 catalyst</a><br /> 10.3390/catal11040443</span></p>
<p><a href="https://doi.org/10.1080/17583004.2021.1976676" target="_blank">Carbon sequestration and storage value of coffee forest in Southwestern Ethiopia</a> <br />Fekadu Hailu et al. <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1976676</p>
<p><strong><strong><strong><strong>Decarbonization</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac2197" target="_blank">Deep decarbonization impacts on electric load shapes and peak demand</a><br /> 10.1088/1748-9326/ac2197</span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1133" target="_blank">Co-benefits of deep carbon reduction on air quality and health improvement in Sichuan Province of China</a> <br />Zhang et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1133</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112554" target="_blank">Techno-economic optimisation of long-term energy supply strategy of Vienna city</a> <br />Horak et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112554</p>
<p><a href="https://doi.org/10.1038/s41586-021-03821-8" target="_blank">Unextractable fossil fuels in a 1.5&thinsp;&deg;C world</a> <br />Welsby et al. <em>Nature</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41586-021-03821-8.pdf" target="_blank">pdf</a></strong> 10.1038/s41586-021-03821-8</p>
<p><strong><strong><strong><strong>Geoengineering climate</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1029/2021gl094058" target="_blank">Sensitivity of total column ozone to stratospheric sulfur injection strategies</a> <br />Tilmes et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094058</p>
<p><a href="https://doi.org/10.1016/j.jenvp.2021.101690" target="_blank">In search of weakened resolve: Does climate-engineering awareness decrease individuals&rsquo; commitment to mitigation?</a> <br />Austin &amp; Converse <em>Journal of Environmental Psychology</em> <br /> 10.1016/j.jenvp.2021.101690</p>
<p><strong><strong><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.crm.2021.100359" target="_blank">The cognitive and experiential effects of flood risk framings and experience, and their influence on adaptation investment behaviour</a> <br />Markanday &amp; Galarraga <em>Climate Risk Management</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.crm.2021.100359</p>
<p><a href="https://doi.org/10.1016/j.jenvp.2021.101689" target="_blank">Reactions to warnings in the climate commons</a> <br />Wyss et al. <em>Journal of Environmental Psychology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.jenvp.2021.101689</p>
<p><a href="https://doi.org/10.1016/j.jenvp.2021.101690" target="_blank">In search of weakened resolve: Does climate-engineering awareness decrease individuals&rsquo; commitment to mitigation?</a> <br />Austin &amp; Converse <em>Journal of Environmental Psychology</em> <br /> 10.1016/j.jenvp.2021.101690</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112559" target="_blank">Exploring public opinions on climate change policy in "Big Data Era"&mdash;A case study of the European Union Emission Trading System (EU-ETS) based on Twitter</a> <br />Wei et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112559</p>
<p><a href="https://doi.org/10.1016/j.jenvp.2021.101683" target="_blank">Avoidance, rationalization, and denial: Defensive self-protection in the face of climate change negatively predicts pro-environmental behavior</a> <br />Wullenkord &amp; Reese Reese <em>Journal of Environmental Psychology </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="http://psyarxiv.com/uwmcx/download" target="_blank">pdf</a></strong> 10.1016/j.jenvp.2021.101683</p>
<p><strong><strong><strong><strong><strong><strong>Agronomy, animal husbundry, food production &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s43016-021-00358-x" target="_blank">Global greenhouse gas emissions from animal-based foods are twice those of plant-based foods</a> <br />Xu et al. <em>Nature Food</em> <br /> 10.1038/s43016-021-00358-x</p>
<p><a href="https://doi.org/10.1007/s00484-021-02191-0" target="_blank">Environmental heat stress in rabbits: implications and ameliorations</a> <br />Oladimeji et al. <em>International Journal of Biometeorology</em> <br /> 10.1007/s00484-021-02191-0</p>
<p><a href="https://doi.org/10.1007/s10113-021-01818-7" target="_blank">Land sharing strategies for addressing the trade-off between carbon storage and crop production in France</a> <br />Shi et al. <em>Regional Environmental Change</em> <br /> 10.1007/s10113-021-01818-7</p>
<p><a href="https://doi.org/10.1007/s00704-021-03763-1" target="_blank">Impact of climate change on the potential geographical suitability of cassava and sweet potato vs. rice and potato in India</a> <br />Raji et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03763-1</p>
<p><a href="https://doi.org/10.1038/s41467-021-25505-7" target="_blank">Climate warming promotes pesticide resistance through expanding overwintering range of a global pest</a> <br />Ma et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25505-7.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25505-7</p>
<p><a href="https://doi.org/10.1561/112.00000545" target="_blank">Projecting the Impact of Socioeconomic and Policy Factors on Greenhouse Gas Emissions and Carbon Sequestration in U.S. Forestry and Agriculture</a> <br />Wade et al. <em>Journal of Forest Economics</em> <br /> 10.1561/112.00000545</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1976676" target="_blank">Carbon sequestration and storage value of coffee forest in Southwestern Ethiopia</a> <br />Fekadu Hailu et al. <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1976676</p>
<p><a href="https://doi.org/10.5194/bg-18-5035-2021" target="_blank">Effect of organic carbon addition on paddy soil organic carbon decomposition under different irrigation regimes</a> <br />Deroo et al. <em>Biogeosciences </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/articles/18/5035/2021/bg-18-5035-2021.pdf" target="_blank">pdf</a></strong> 10.5194/bg-18-5035-2021</p>
<p><a href="https://doi.org/10.5194/bg-2021-241" target="_blank">Effects of climate change in the European croplands and grasslands: productivity, GHG balance and soil carbon storage</a> <br />Carozzi et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-241/bg-2021-241.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-241</p>
<p><a href="https://doi.org/10.1029/2021jg006478" target="_blank">Significant emissions from forest drainage ditches &ndash; an unaccounted term in anthropogenic greenhouse gas inventories?</a> <br />Peacock et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021JG006478" target="_blank">pdf</a></strong> 10.1029/2021jg006478</p>
<p><strong><strong><strong><strong><strong><strong>Hydrology &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s41558-021-01154-y" target="_blank">Water is the middle child in global climate policy</a> <br />Miralles-Wilhelm <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01154-y</p>
<p><a href="https://doi.org/10.1038/s41558-021-01141-3" target="_blank">Climate change and the future of western US water governance</a> <br />Hedden-Nicely <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01141-3</p>
<p><a href="https://doi.org/10.1002/joc.7384" target="_blank">Quantifying the Precipitation-Temperature Relationship in China during 1961&ndash;2018</a> <br />Liu &amp; Wu <em>International Journal of Climatology</em> <br /> 10.1002/joc.7384</p>
<p><a href="https://doi.org/10.1029/2021jd034550" target="_blank">Future climatic projections and hydrological responses in the Upper Beijiang River Basin of South China using bias-corrected RegCM 4.6 data</a> <br />Chen et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2021jd034550</p>
<p><a href="https://doi.org/10.1007/s11069-021-05024-w" target="_blank">A framework for risk-based assessment of urban floods in coastal cities</a> <br />Kumar et al. <em>Natural Hazards </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1007/s11069-021-05024-w</p>
<p><a href="https://doi.org/10.1016/j.accre.2021.09.003" target="_blank">Economic value of freshwater provisioning services of the cryosphere in the Urumqi River, Northwest China</a> <br />Xue-Ting et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.09.003</p>
<p><strong><strong><strong><strong><strong><strong>Climate change economics</strong> <strong>Climate change mitigation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102359" target="_blank">Risk-opportunity analysis for transformative policy design and appraisal</a> <br />Mercure et al. <em>Global Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.gloenvcha.2021.102359</p>
<p><a href="https://doi.org/10.1038/s41558-021-01130-6" target="_blank">Utilitarian benchmarks for emissions and pledges promote equity, climate and development</a> <br />Budolfson et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01130-6</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112529" target="_blank">Assessing policy barriers to the energy transition in South Africa</a> <br />Todd &amp; McCauley <em>Energy Policy</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.enpol.2021.112529</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112513" target="_blank">National Energy and Climate Plans for the island of Ireland: wind curtailment, interconnectors and storage</a> <br />Newbery <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112513</p>
<p><a href="https://doi.org/10.1016/j.envsci.2021.08.022" target="_blank">Integration of climate change mitigation and sustainable development planning: Lessons from a national planning process in Nigeria</a> <br />Malley et al. <em>Environmental Science &amp; Policy</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.envsci.2021.08.022</p>
<p><a href="https://doi.org/10.1561/112.00000545" target="_blank">Projecting the Impact of Socioeconomic and Policy Factors on Greenhouse Gas Emissions and Carbon Sequestration in U.S. Forestry and Agriculture</a> <br />Wade et al. <em>Journal of Forest Economics</em> <br /> 10.1561/112.00000545</p>
<p><strong><strong><strong><strong><strong><strong>Climate change adaptation &amp; adaptation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.envsci.2021.08.019" target="_blank">The immobility-relocation continuum: Diverse responses to coastal change in a small island state</a> <br />Piggott-McKellar &amp; McMichael <em>Environmental Science &amp; Policy</em> <br /> 10.1016/j.envsci.2021.08.019</p>
<p><a href="https://doi.org/10.1016/j.crm.2021.100359" target="_blank">The cognitive and experiential effects of flood risk framings and experience, and their influence on adaptation investment behaviour</a> <br />Markanday &amp; Galarraga <em>Climate Risk Management</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.crm.2021.100359</p>
<p><a href="https://doi.org/10.1016/j.envsci.2021.08.013" target="_blank">Matches, mismatches and priorities of pathways from a climate-resilient development perspective in the mountains of Nepal</a> <br />Pandey et al. <em>Environmental Science &amp; Policy</em> <br /> 10.1016/j.envsci.2021.08.013</p>
<p><a href="https://doi.org/10.1016/j.crm.2021.100365" target="_blank">Increased risk of extreme heat to European roads and railways with global warming</a> <br />Mulholland &amp; Feyen <em>Climate Risk Management</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.crm.2021.100365</p>
<p><a href="https://doi.org/10.1007/s10584-021-03178-x" target="_blank">Assessing the full costs of floodplain buyouts</a> <br />Curran-Groome et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03178-x.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03178-x</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac22bf" target="_blank">Rural institutions, social networks, and self-organized adaptation to climate change</a> <br />Fischer et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac22bf</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human health</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.accre.2021.09.001" target="_blank">The half-degree matters for heat-related health impacts under the 1.5 &deg;C and 2 &deg;C warming scenarios: evidence from ambulance data in Shenzhen, China</a> <br />He et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.09.001</p>
<p><a href="https://doi.org/10.1175/wcas-d-20-0142.1" target="_blank">Future Projections of Heat Mortality Risk for Major European Cities</a> <br />Karwat &amp; Franzke Franzke <em>Weather, Climate, and Society </em> <br /> 10.1175/wcas-d-20-0142.1</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human culture</strong> <strong>Other</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102365" target="_blank">Climate change and the demand for recreational ecosystem services on public lands in the continental United States</a> <br />Wilkins et al. <em>Global Environmental Change</em> <br /> 10.1016/j.gloenvcha.2021.102365</p>
<p><a href="https://doi.org/10.1175/bams-d-20-0223.1" target="_blank">A Tale of Two Rapidly Intensifying Supertyphoons: Hagibis (2019) and Haiyan (2013)</a> <br />Lin et al. <em>Bulletin of the American Meteorological Society</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://journals.ametsoc.org/downloadpdf/journals/bams/aop/BAMS-D-20-0223.1/BAMS-D-20-0223.1.pdf" target="_blank">pdf</a></strong> 10.1175/bams-d-20-0223.1</p>
<p><a href="https://doi.org/10.1080/17565529.2021.1974331" target="_blank">Sustainable, green, and climate-resilient cities: an analysis of multilateral development banks</a> <br />Bazbauers <em>Climate and Development Development Policy Review</em> <br /> 10.1080/17565529.2021.1974331</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.amazon.com/How-Avoid-Climate-Disaster-Breakthroughs/dp/059321577X" target="_blank">Book review: How to Avoid a Climate Disaster: The Solutions We Have and the Breakthroughs We Need</a><br /> </span></p>
<p><strong><strong><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s41558-021-01154-y" target="_blank">Water is the middle child in global climate policy</a> <br />Miralles-Wilhelm <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01154-y</p>
<p><a href="https://doi.org/10.1038/s41558-021-01141-3" target="_blank">Climate change and the future of western US water governance</a> <br />Hedden-Nicely <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01141-3</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112527" target="_blank">Conditions are ideal for a new climate club</a> <br />Tagliapietra &amp; Wolff <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112527</p>
<p><a href="https://doi.org/10.5194/bg-2021-83" target="_blank">Reviews and syntheses: Arctic fire regimes and emissions in the 21st century</a> <br />McCarty et al. <em> Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-83/bg-2021-83.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-83</p>
<p><strong><strong><strong><strong><strong>&nbsp;</strong></strong></strong></strong></strong></p>
<hr />
<h3>Obtaining articles wihout journal subscriptions</h3>
<p>We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,373, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul>
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul>
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome and Firefox that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul>
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<h3>How is <em>New Research</em> assembled?</h3>
<p>Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p>Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p>The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul>
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry, of a typical week's 550 or so input articles about 1/4 of RSS output makes the cut.</li>
</ul>
<p>A few journals offer public access to "preprint" versions of articles for which the review process is not yet complete. As it is the journal's decision to do so, we respect that and include such items in <em>New Research</em>. These are flagged as "preprint."</p>
<p>The section "Informed opinion, nudges &amp; major initiatives" includes some items that are not scientific research per se but fall instead into the category of "perspectives," observations of implications of research findings, areas needing attention, etc.</p>
<h3>What does&nbsp;<span style="color: #000000;">"</span><span><span style="color: #ff9900;">(provisional link)</span><span>" mean?</span></span></h3>
<p><span><span>When the input list for <em>New Research</em> is processed, some articles do not produce a result from the journal databases we employ. Usually this is because the publisher has not yet supplied information to doi.org for the given article. In these cases and in order to still include timely listing of articles, we employ an alternate search tactic. While this method is usually correct, sometimes the link shown will lead to an incorrect destination (available time does not always permit manual checking of these). We invite readers to submit corrections in comments below.</span></span></p>
<p><span><span>Each edition of <em>New Research</em> is reprocessed some two weeks after intitial publication to catch stragglers into the DOI ecosystem. Many "provisional links" will end up being corrected as part of this process.&nbsp;</span></span></p>
<h3>Suggestions</h3>
<p>Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3>Journals covered</h3>
<p>A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3>Previous edition</h3>
<p>The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_2021_36.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5186,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5186,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5186'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5186' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/44.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
