<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>2021 SkS Weekly Climate Change & Global Warming News Roundup #50</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Listing of articles linked to on the&nbsp;Skeptical Science Facebook Page during the past week: Sun, December 5, 2021 through Sat, December 11, 2021
The following articles sparked above average interest during the week: If ocean levels are rising, why can't we see it?, Four hours from Hobart, this 'black box' will chronicle human kind's downfall, Climate change: How machine learning holds a key to combating misinformation, Nuclear Fusion: Why the Race to Harness the Power of the Sun Just Sped Up, and Combining Games and Critical Thinking to Fight Misinformation.">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5257");sksexp("digest", "33210022e0d26fafbd6b75aa998151cca10e78f1cd4b7e2ccd5b1e013f03f4d8"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1633460660215.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='how-machine-learning-holds-a-key-to-combating-misinformation.html'>How machine learning holds a key to combating misinformation</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_50.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #50</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_49.html'>Skeptical Science New Research for Week #49, 2021</a></li>
<li style='margin-bottom:5px'><a href='bonkers-2021-hurricanes.html'>Top-10 weirdest things about the bonkers 2021 Atlantic hurricane season</a></li>
<li style='margin-bottom:5px'><a href='energetic-oceans-eddies-energy.html'>Scientists examine energetic oceans, eddies, and kinetic energy</a></li>
<li style='margin-bottom:5px'><a href='multi-solving-climate-benefits.html'>Solar and crop production research shows ‘multi-solving’ climate benefits</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_49.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #49</a></li>
<li style='margin-bottom:5px'><a href='gerrymandering-climate-problem.html'>Gerrymandering is a climate problem</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_48.html'>Skeptical Science New Research for Week #48, 2021</a></li>
<li style='margin-bottom:5px'><a href='floater-a-tool-kit-for-evaluating-claims.html'>FLOATER: A Tool-Kit for evaluating Claims</a></li>
<li style='margin-bottom:5px'><a href='climate-conscious-conservatives.html'>Climate-conscious conservatives try to make their voices heard</a></li>
<li style='margin-bottom:5px'><a href='genetically-engineered-seeds-prevent-climate-food-crisis.html'>Can genetically engineered seeds prevent a climate-driven food crisis?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_48.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #48</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_47.html'>Skeptical Science New Research for Week #47, 2021</a></li>
<li style='margin-bottom:5px'><a href='thanskgiving-advice-2021.html'>Thanksgiving advice, 2021: How to deal with climate change-denying Uncle Pete</a></li>
<li style='margin-bottom:5px'><a href='co2-flat-decade.html'>Global CO2 emissions have been flat for a decade, new data reveals</a></li>
<li style='margin-bottom:5px'><a href='carbon-pricing-impact-inflation.html'>How will carbon pricing impact inflation?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_47.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #47</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_46.html'>Skeptical Science New Research for Week #46, 2021</a></li>
<li style='margin-bottom:5px'><a href='climate-challenges-ca-ag.html'>Climate challenges mount for California agriculture</a></li>
<li style='margin-bottom:5px'><a href='slr-uncertain-future-drgilbz.html'>Sea level rise: Uncertain Climate Future [with DrGilbz]</a></li>
<li style='margin-bottom:5px'><a href='cop26-promises-2C.html'>Do COP26 promises keep global warming below 2C?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_46.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #46</a></li>
<li style='margin-bottom:5px'><a href='honest-gvmt-ad-net-zero-2050.html'>Honest Government Ad | Net Zero by 2050 (feat. Greta Thunberg)</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_45.html'>Skeptical Science New Research for Week #45, 2021</a></li>
<li style='margin-bottom:5px'><a href='scotus-epa-authority-ghg.html'>Supreme Court to weigh EPA authority to regulate greenhouse pollutants</a></li>
<li style='margin-bottom:5px'><a href='The_Keeling_Curve_What_Road_Will_We_Take.html'>The Keeling Curve: Part III</a></li>
<li style='margin-bottom:5px'><a href='tiny-leaks-big-impacts-methane.html'>Tiny leaks, big impacts: New research points to urban indoor methane leaks</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_45.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #45</a></li>
<li style='margin-bottom:5px'><a href='The_Keeling_Curve_Progress_to_Net-0.html'>The Keeling Curve: Part II</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/2021-SkS-Weekly-News-Roundup_50.html'><h2>2021 SkS Weekly Climate Change & Global Warming News Roundup #50</h2></a>
    <h4>Posted on 12 December 2021 by BaerbelW </h4><div class="greenbox" style="text-align: justify;"><strong>Listing of articles linked to on the&nbsp;<a href="https://www.facebook.com/SkepticalScience" target="_blank">Skeptical Science Facebook Page</a> during the past week: Sun, December 5, 2021 through Sat, December 11, 2021</strong></div>
<p style="text-align: justify;">The following articles sparked above average interest during the week: <a href="https://youtu.be/WTRlSGKddJE">If ocean levels are rising, why can't we see it?</a>, <a href="https://www.abc.net.au/news/science/2021-12-06/climate-change-earth-black-box-recorder/100621778">Four hours from Hobart, this 'black box' will chronicle human kind's downfall</a>, <a href="https://lens.monash.edu/@politics-society/2021/12/08/1384230/climate-change-how-machine-learning-holds-a-key-to-combating-misinformation">Climate change: How machine learning holds a key to combating misinformation</a>, <a href="https://insideclimatenews.org/news/08122021/nuclear-fusion-why-the-race-to-harness-the-power-of-the-sun-just-sped-up/">Nuclear Fusion: Why the Race to Harness the Power of the Sun Just Sped Up</a>, and <a href="https://www.aft.org/ae/winter2021-2022/cook">Combining Games and Critical Thinking to Fight Misinformation</a>.</p>
<h3 style="text-align: justify;">Articles Linked to on Facebook</h3>
<!--more-->
<ul>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://youtu.be/HcdJEIIPa0M">Digital Teaching and Learning: The Pre Edit - Special Session w/Dr John Cook</a></strong>&nbsp;by Emma Pauncefort, 3CL on YouTube, Dec 1, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://thehill.com/opinion/energy-environment/584240-climate-change-comes-to-insurance">Climate change comes to insurance</a></strong>&nbsp;by Opinion by Bridget Pals &amp; Michael Panfil, The Hill, Dec 3, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.popsci.com/environment/climate-denier-myths/">4 new myths about climate change&mdash;and how to debunk them</a></strong>&nbsp;by Sarah Kiley Watson, Popular Science, Dec 04, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://youtu.be/WTRlSGKddJE">If ocean levels are rising, why can't we see it?</a></strong>&nbsp;by Peter Hadfield, Potholer54 on YouTube, Dec 5, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.theguardian.com/environment/2021/dec/04/exxon-podasts-oil-company-ads-climate-crisis">Why some of your favorite podcasts are filled with oil company ads</a></strong>&nbsp;by Amy Westerveldt, The Guardian, Dec 4, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.independent.co.uk/climate-change/children-on-the-front-line-of-the-climate-crisis-b1967008.html">Children on the frontline of the climate crisis</a></strong>&nbsp;by Alex Hickson, Independent, Dec 05, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.washingtonpost.com/science/ocean-currents-speeding-humans-warming/2021/12/03/7123d38c-52d4-11ec-8927-c396fa861a71_story.html">World&rsquo;s strongest ocean current is speeding up &mdash; and humans are to blame</a></strong>&nbsp;by Erin Blakemore, Science, Washington Post, Dec 5, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.spokesman.com/stories/2021/dec/03/climate-in-the-classroom-gonzaga-students-primed-t/">Climate in the classroom: Gonzaga students primed to take lessons to Spokane elementary schools</a></strong>&nbsp;by Greg Mason, The Spokesman-Review, Dec 03, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.abc.net.au/news/science/2021-12-06/climate-change-earth-black-box-recorder/100621778">Four hours from Hobart, this 'black box' will chronicle human kind's downfall</a></strong>&nbsp;by Nick Kilvert, Science, ABC News (AU), Dec 5, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.abc.net.au/news/science/2021-12-06/climate-change-earth-black-box-recorder/100621778">Earth is getting a black box to record our climate change actions, and it's already started listening</a></strong>&nbsp;by Nick Kilvert, Science, ABC News (AU), Dec 5, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.theguardian.com/environment/2021/dec/05/carbon-dioxide-co2-capture-utilisation-products-vodka-jet-fuel-protein">From pollutant to product: the companies making stuff from CO2</a></strong>&nbsp;by Zo&euml; Corbyn, Environment, The Observer/The Guardian, Dec 5, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://yaleclimateconnections.org/2021/12/dictionary-update-shows-how-changing-climate-changes-language-and-much-more/">Dictionary update shows how changing climate changes language, and much more</a></strong>&nbsp;by Donald Wright, Yale Climate Connections, Dec 7, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.foreignaffairs.com/articles/world/2021-11-30/geopolitics-energy-green-upheaval">Green Upheaval, The New Geopolitics of Energy</a></strong>&nbsp;by Jason Bordoff and Meghan L. O&rsquo;Sullivan, Foreign Affairs, Nov 30, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.nytimes.com/2021/12/06/nyregion/tibbets-brook-bronx-daylighting.html">Why New York Is Unearthing a Brook It Buried a Century Ago</a></strong>&nbsp;by Winnie Hu and James Thomas, New York times, Dec 06, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.commondreams.org/news/2021/12/07/tell-your-parents-grandparents-aunts-and-uncles-senior-citizens-launch-new-climate">Tell Your Parents, Grandparents, Aunts, and Uncles': Senior Citizens Launch New Climate Action Effort</a></strong>&nbsp;by Kenny Stancil, Common Dreams, Dec 7, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.aft.org/ae/winter2021-2022/cook">Combining Games and Critical Thinking to Fight Misinformation</a></strong> by John Cook, American Educator, Dec 8, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://news.trust.org/item/20211206170218-3t7co/">From Siberia to the U.S, wildfires broke emissions records this year</a></strong>&nbsp;by Kate Abnett, Reuters, Dec 6, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://insideclimatenews.org/news/08122021/nuclear-fusion-why-the-race-to-harness-the-power-of-the-sun-just-sped-up/">Nuclear Fusion: Why the Race to Harness the Power of the Sun Just Sped Up</a></strong>&nbsp;by Tom Wilson &amp; Ian Bott, Financial Times/Inside Climate News, Dec 8, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.dailyclimate.org/climate-anxiety-2655753662/climate-anxiety-increasing-in-the-u-s">Feeling anxious about climate change? Experts say you're not alone</a></strong>&nbsp;by Julie Grant, Climate Home News, Nov 18, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.dailyclimate.org/anxiety-climate-change-children-2655753661/mental-health">How to address the looming crisis of climate anxiety</a></strong>&nbsp;by Julie Grant, Climate Home News, Nov 18, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.cnn.com/2021/12/08/golf/climate-change-sustainability-spt-intl-cmd/index.html">Climate change crisis: Golf courses on borrowed time as Earth's weather patterns become wilder</a></strong>&nbsp;by CNN Sports staff, CNN, Dec 09, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.dailyclimate.org/climate-change-and-mental-health-2655957071.html">Coach for social change leaders offers support to overcome climate anxiety</a></strong>&nbsp;by Julie Grant, Thje Daily Climate, Dec 9, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://apnews.com/article/california-makes-food-waste-recycling-mandatory-ac4340dc4d0b6d74e186b22c1ef7c933">California pushes composting to lower food waste emissions</a></strong>&nbsp;by Kathleen Ronayne, AP News, Dec 08, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://www.hcn.org/issues/53.12/north-wind-energy-wind-turbines-proposed-near-a-japanese-american-incarceration-camp-prompt-outrage">Wind turbines proposed near a Japanese American incarceration camp prompt outrage</a></strong>&nbsp;by Kylie Mohr, High Country News, Dec 01, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://e360.yale.edu/features/three-myths-about-renewable-energy-and-the-grid-debunked">Three Myths About Renewable Energy and the Grid, Debunked</a></strong>&nbsp;by Opinion by Amory B. Lovins &amp; M. V. Ramana, Yale Environment 360, Dec 9, 2021</li>
<li style="margin-bottom: 5px; text-align: left;"><strong><a href="https://lens.monash.edu/@politics-society/2021/12/08/1384230/climate-change-how-machine-learning-holds-a-key-to-combating-misinformation">Climate change: How machine learning holds a key to combating misinformation</a></strong>&nbsp;by John Cook, Monash Lens, Dec 8, 2021</li>
</ul></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5257,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5257,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5257'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5257' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/27.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
