<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #1 2022</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Incidental rainmaking with utility-scale PV?
Ths week's geoengineering section includes an article that focuses not on planetary cooling but instead&nbsp; a surprising possible feature of decarbonization, for certain circumstances. The analysis treats a particular geographic context and so it's not possible to say how widely it could be replicated. Even so, the idea that significantly positive increases in rainfall in a part of the world very much in need of more rain could be a side-effect of large scale photovoltaic power installations is not only quite surprising but also quite tantalizing. In this case, it seems possible that at PV plant scales the authors concede are large, water sufficent for the needs of 2.5 million people could be delivered by rainfall to areas already having catchment and reservoir capacity to gather and store it.&nbsp; &nbsp;Sea Breeze Geoengineering to Increase Rainfall over the Arabian Red Sea Coastal Plains&nbsp;(pdf) published in the AMS Journal of Hydrometeorology by&nbsp;Suleiman Mostamandi et al. explains how this may be possible. Open access and free to read.">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5279");sksexp("digest", "cb6ba0f18c7d1d39cf823338de2c3bdb92168ceb90cf55377fc2848e09d5ca9b"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1641156687639.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='new_research_2022_1.html'>Skeptical Science New Research for Week #1 2022</a></li>
<li style='margin-bottom:5px'><a href='devastating-colorado-fires.html'>Devastating Colorado fires cap a year of climate disasters in 2021, with one side of the country too wet, the other dangerously dry</a></li>
<li style='margin-bottom:5px'><a href='climate-action-ny-resolution.html'>How to make climate action your New Year’s resolution</a></li>
<li style='margin-bottom:5px'><a href='weather-forecasts-spark-extreme-event-attribution.html'>How weather forecasts can spark a new kind of extreme-event attribution</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_53.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #53</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Review.html'>2021 in review: a rather cranky year for Skeptical Science</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_52.html'>Skeptical Science New Research for Week #52, 2021</a></li>
<li style='margin-bottom:5px'><a href='thinking-about-climate-wring.html'>You're Thinking about Climate Change WRONG!</a></li>
<li style='margin-bottom:5px'><a href='global-energy-pricing-2021.html'>The ups and downs of global energy pricing in 2021</a></li>
<li style='margin-bottom:5px'><a href='2021-arctic-report-card.html'>2021 Arctic Report Card reveals a (human) story of cascading disruptions, extreme events and global connections</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_52.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #52</a></li>
<li style='margin-bottom:5px'><a href='csldf_ten.html'>Climate Science Legal Defense Fund: now a decade old and busier than ever</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_51.html'>Skeptical Science New Research for Week #51, 2021</a></li>
<li style='margin-bottom:5px'><a href='over-half-a-dozen-handy-handbook-translations.html'>Over half a dozen handy handbook translations published!</a></li>
<li style='margin-bottom:5px'><a href='manchin-should-support-bbb.html'>Why Senator Manchin Should Support Build Back Better</a></li>
<li style='margin-bottom:5px'><a href='from-email-bag-beer-lambert.html'>From the eMail Bag: the Beer-Lambert Law and CO2 Concentrations</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_51.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #51</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_50.html'>Skeptical Science New Research for Week #50, 2021</a></li>
<li style='margin-bottom:5px'><a href='carbon-fee-dividend-reduce-poverty.html'>New research: carbon fee and dividend would reduce poverty and inequality while strengthening the economy</a></li>
<li style='margin-bottom:5px'><a href='2021-climate-retrospective.html'>2021 was a remarkable year for Earth’s climate</a></li>
<li style='margin-bottom:5px'><a href='how-machine-learning-holds-a-key-to-combating-misinformation.html'>How machine learning holds a key to combating misinformation</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_50.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #50</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_49.html'>Skeptical Science New Research for Week #49, 2021</a></li>
<li style='margin-bottom:5px'><a href='bonkers-2021-hurricanes.html'>Top-10 weirdest things about the bonkers 2021 Atlantic hurricane season</a></li>
<li style='margin-bottom:5px'><a href='energetic-oceans-eddies-energy.html'>Scientists examine energetic oceans, eddies, and kinetic energy</a></li>
<li style='margin-bottom:5px'><a href='multi-solving-climate-benefits.html'>Solar and crop production research shows ‘multi-solving’ climate benefits</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_49.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #49</a></li>
<li style='margin-bottom:5px'><a href='gerrymandering-climate-problem.html'>Gerrymandering is a climate problem</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_48.html'>Skeptical Science New Research for Week #48, 2021</a></li>
<li style='margin-bottom:5px'><a href='floater-a-tool-kit-for-evaluating-claims.html'>FLOATER: A Tool-Kit for evaluating Claims</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/new_research_2022_1.html'><h2>Skeptical Science New Research for Week #1 2022</h2></a>
    <h4>Posted on 6 January 2022 by Doug Bostrom, Marc Kodack</h4><h3>Incidental rainmaking with utility-scale PV?<img class="figureright zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" /></h3>
<p style="text-align: justify;">Ths week's geoengineering section includes an article that focuses not on planetary cooling but instead&nbsp; a surprising possible feature of decarbonization, for certain circumstances. The analysis treats a particular geographic context and so it's not possible to say how widely it could be replicated. Even so, the idea that significantly positive increases in rainfall in a part of the world very much in need of more rain could be a side-effect of large scale photovoltaic power installations is not only quite surprising but also quite tantalizing. In this case, it seems possible that at PV plant scales the authors concede are large, water sufficent for the needs of 2.5 million people could be delivered by rainfall to areas already having catchment and reservoir capacity to gather and store it.&nbsp; &nbsp;<strong><a href="https://journals.ametsoc.org/downloadpdf/journals/hydr/23/1/JHM-D-20-0266.1.pdf" target="_blank">Sea Breeze Geoengineering to Increase Rainfall over the Arabian Red Sea Coastal Plains</a></strong>&nbsp;(pdf) published in the AMS <em>Journal of Hydrometeorology</em> by&nbsp;Suleiman Mostamandi et al. explains how this may be possible. Open access and free to read.</p>
<h3>'Alarming' recent change in an important river</h3>
<p style="text-align: justify;">Irina Panyushkina et al. identify evidence&nbsp; of&nbsp; very recent and large differences in the behavior of the largest river draining into the Arctic Ocean, in&nbsp;<strong><a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac3e20/pdf" target="_blank">Unprecedented acceleration of winter discharge of Upper Yenisei River inferred from tree rings</a></strong>&nbsp;(pdf), published in <em>Environmental Research Letters. </em>Paying careful attention to details of climate influences on ring growth, the authors<em>&nbsp;</em>vastly extend the paleohydrographic record for the Yenisei, deep into the 18th century.&nbsp; They find no precedent in the past 214 years for sudden changes in very recent years, specifically an increase of 80% in winter surge flows. Permafrost melting and warming-induced fires appear to drive this and ultimately result in yet another unfortunate feedback process. The article is open access and free to read. From the abstract:</p>
<blockquote>
<p><span>We discuss the impact on the baseflow rate change of both the accelerating permafrost warming in the discontinuous zone of South Siberia and widespread forest fires. The winter discharge accounts for only one third of the annual flow, yet the persistent 25 year upsurge is alarming. This trend is likely caused by Arctic Amplification, which can be further magnified by increased winter flow delivering significantly more fresh water to the Kara Sea during the cold season.</span></p>
</blockquote>
<h3>90 articles in 36 journals by 531 contributing authors</h3>
<p><strong>Physical science of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1007/s00382-021-06112-0" target="_blank">Decoding the dynamics of poleward shifting climate zones using aqua-planet model simulations</a> <br />Yang et al. <em>Climate Dynamics</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s00382-021-06112-0.pdf" target="_blank">pdf</a></strong> 10.1007/s00382-021-06112-0</p>
<p><strong>Observations of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1016/j.atmosres.2021.105998" target="_blank">Spatiotemporal changes in global aridity in terms of multiple aridity indices: An assessment based on the CRU data</a> <br />Ullah et al. <em>Atmospheric Research</em> <br /> 10.1016/j.atmosres.2021.105998</p>
<!--more-->
<p><a href="https://doi.org/10.1088/1748-9326/ac3e20" target="_blank">Unprecedented acceleration of winter discharge of Upper Yenisei River inferred from tree rings</a> <br />Panyushkina et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac3e20</p>
<p><a href="https://doi.org/10.1007/s11069-021-05150-5" target="_blank">Spatiotemporal variation in global floods with different affected areas and the contribution of influencing factors to flood-induced mortality (1985&ndash;2019)</a> <br />Liu et al. <em>Natural Hazards</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11069-021-05150-5.pdf" target="_blank">pdf</a></strong> 10.1007/s11069-021-05150-5</p>
<p><a href="https://doi.org/10.1007/s10584-021-03296-6" target="_blank">Detection of anthropogenically driven trends in Arctic amplification</a> <br />Wang et al. <em>Climatic Change</em> <br /> 10.1007/s10584-021-03296-6</p>
<p><a href="https://doi.org/10.1007/s00704-021-03903-7" target="_blank">Trends of extreme air temperature and precipitation and their impact on corn and soybean yields in Nebraska, USA</a> <br />dos Santos et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03903-7</p>
<p><a href="https://doi.org/10.1007/s00382-021-06095-y" target="_blank">Recent Eurasian winter cooling partly caused by internal multidecadal variability amplified by Arctic sea ice-air interactions</a> <br />Dai &amp; Deng <em>Climate Dynamics</em> <br /> 10.1007/s00382-021-06095-y</p>
<p><a href="https://doi.org/10.1007/s00704-021-03859-8" target="_blank">Uneven trends of temperature indices during the growing season and dormancy in Serbia</a> <br />Ruml et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03859-8</p>
<p><span style="color: orange;">(provisional link) <a href="https://link.springer.com/article/10.1007/s00704-021-03911-7" target="_blank">South African winter rainfall zone shifts: A comparison of seasonality metrics for Cape Town from 1841&ndash;1899 and 1933&ndash;2020</a><br /> 10.1007/s00704-021-03911-7</span></p>
<p><strong>Instrumentation &amp; observational methods of climate change, contributors, effects</strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac3cea" target="_blank">Assimilation of atmospheric CO 2 observations from space can support national CO 2 emission inventories</a><br /> 10.1088/1748-9326/ac3cea</span></p>
<p><strong>Modeling, simulation &amp; projection of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1038/s41561-021-00859-1" target="_blank">Poleward expansion of tropical cyclone latitudes in warming climates</a> <br />Studholme et al. <em>Nature Geoscience</em> <br /> 10.1038/s41561-021-00859-1</p>
<p><span style="color: orange;">(provisional link) <a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL096596" target="_blank">On The Estimation of Internal Climate Variability During the Preindustrial Past Millennium</a><br /> 10.1029/2021GL096596</span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac4290" target="_blank">A storyline view of the projected role of remote drivers on summer air stagnation in Europe and the United States</a> <br />Garrido-Perez et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac4290</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac43e2" target="_blank">Future projections of temperature and precipitation for Antarctica</a> <br />Tewari et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac43e2</p>
<p><span style="color: orange;">(provisional link) <a href="https://journals.ametsoc.org/view/journals/clim/aop/JCLI-D-21-0442.1/JCLI-D-21-0442.1.xml" target="_blank">CMIP6 Model-Projected Hydroclimatic and Drought Changes and Their Causes in the Twenty-First Century</a><br /> 10.1175/JCLI-D-21-0442.1</span></p>
<p><a href="https://doi.org/10.1007/s00704-021-03916-2" target="_blank">Future projection of precipitation and temperature changes in the Middle East and North Africa (MENA) region based on CMIP6</a> <br />Majdi et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03916-2</p>
<p><strong><strong>Advancement of climate &amp; climate effects modeling, simulation &amp; projection</strong> GCMA</strong></p>
<p><a href="https://doi.org/10.5194/acp-22-1-2022" target="_blank">Modeled and observed properties related to the direct aerosol radiative effect of biomass burning aerosol over the southeastern Atlantic</a> <br />Doherty et al. <em>Atmospheric Chemistry and Physics</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/articles/22/1/2022/acp-22-1-2022.pdf" target="_blank">pdf</a></strong> 10.5194/acp-22-1-2022</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac417f" target="_blank">Early-winter North Atlantic low-level jet latitude biases in climate models: implications for simulated regional atmosphere-ocean linkages</a> <br />Bracegirdle et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac417f</p>
<p><strong>Cryosphere &amp; climate change</strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://link.springer.com/article/10.1007/s10584-021-03292-w" target="_blank">CMIP6 model projections leave no room for permafrost to persist in Western Siberia under the SSP5-8.5 scenario</a><br /> 10.1007/s10584-021-03292-w</span></p>
<p><a href="https://doi.org/10.5194/tc-2021-394" target="_blank">A probabilistic framework for quantifying the role of anthropogenic climate change in marine-terminating glacier retreats</a> <br />Christian et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-394/tc-2021-394.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-394</p>
<p><a href="https://doi.org/10.5194/tc-16-17-2022" target="_blank">Uncertainties in projected surface mass balance over the polar ice sheets from dynamically downscaled EC-Earth models</a> <br />Boberg et al. <em>The Cryosphere</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/articles/16/17/2022/tc-16-17-2022.pdf" target="_blank">pdf</a></strong> 10.5194/tc-16-17-2022</p>
<p><strong><strong>Paleoclimate<strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL096596" target="_blank">On The Estimation of Internal Climate Variability During the Preindustrial Past Millennium</a><br /> 10.1029/2021GL096596</span></p>
<p><a href="https://doi.org/10.1016/j.ancene.2021.100319" target="_blank">Predicting the future of coastal marine ecosystems in the rapidly changing Arctic: the potential of palaeoenvironmental records</a> <br />Heikkil&auml; et al. <em>Anthropocene</em> <br /> 10.1016/j.ancene.2021.100319</p>
<p><strong><strong><strong><strong>Biology &amp; climate change</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.ancene.2021.100319" target="_blank">Predicting the future of coastal marine ecosystems in the rapidly changing Arctic: the potential of palaeoenvironmental records</a> <br />Heikkil&auml; et al. <em>Anthropocene</em> <br /> 10.1016/j.ancene.2021.100319</p>
<p><a href="https://doi.org/10.1007/s00442-021-05081-9" target="_blank">Of mutualism and migration: will interactions with novel ericoid mycorrhizal communities help or hinder northward Rhododendron range shifts?</a> <br />Mueller et al. <em>Oecologia</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s00442-021-05081-9.pdf" target="_blank">pdf</a></strong> 10.1007/s00442-021-05081-9</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac3694" target="_blank">Spatiotemporal dynamics of encroaching tall vegetation in timberline ecotone of the Polar Urals Region, Russia</a> <br />Zhou et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac3694</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108787" target="_blank">Altered climate memory characterizes tree growth during forest dieback</a> <br />Marqu&eacute;s et al. <em>Agricultural and Forest Meteorology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.agrformet.2021.108787</p>
<p><a href="https://doi.org/10.1002/ecy.3626" target="_blank">Do tradeoffs govern plant species responses to different global change treatments?</a> <br />Langley et al. <em>Ecology</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1002/ecy.3626" target="_blank">pdf</a></strong> 10.1002/ecy.3626</p>
<p><a href="https://doi.org/10.1038/s41558-021-01248-7" target="_blank">Global warming decreases connectivity among coral populations</a> <br />Figueiredo et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01248-7</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7679161/" target="_blank">The Negative Impact of Excessive Moisture Contributes to the Seasonal Dynamics of photosynthesis in Amazon moist Forests</a><br /> 10.1126/sciadv.abb7232</span></p>
<p><a href="https://doi.org/10.1007/s10113-021-01866-z" target="_blank">The effectiveness of climate action and land recovery across ecosystems, climatic zones and scales</a> <br />Manes et al. <em>Regional Environmental Change</em> <br /> 10.1007/s10113-021-01866-z</p>
<p><a href="https://doi.org/10.1073/pnas.2116691118" target="_blank">North American tree migration paced by climate in the West, lagging in the East </a> <br />Sharma et al. <em>Proceedings of the National Academy of Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1073/pnas.2116691118</p>
<p><strong><strong><strong><strong>GHG sources &amp; sinks, flux, related geochemistry</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac4362" target="_blank">Rapidly changing high-latitude seasonality: implications for the 21st century carbon cycle in Alaska</a> <br />Shirley et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac4362</p>
<p><a href="https://doi.org/10.1111/ele.13945" target="_blank">Climate change impacts plant carbon balance, increasing mean future carbon use efficiency but decreasing total forest extent at dry range edges</a> <br />Mathias &amp; Trugman <em>Ecology Letters</em> <br /> 10.1111/ele.13945</p>
<p><a href="https://doi.org/10.5194/acp-2021-1029" target="_blank">Towards sector-based attribution using intra-city variations in satellite-based emission ratios between CO2 and CO</a> <br />Wu et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-1029/acp-2021-1029.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-1029</p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-1056/" target="_blank">Quantification of methane emissions from hotspots and during COVID-19 using a global atmospheric inversion</a><br /> </span></p>
<p><a href="https://doi.org/10.1029/2021gb007113" target="_blank">Carbon Accumulation, Flux, and Fate in Stordalen Mire, a Permafrost Peatland in Transition</a> <br />Holmes et al. <em>Global Biogeochemical Cycles</em> <br /> 10.1029/2021gb007113</p>
<p><a href="https://doi.org/10.5194/bg-2021-338" target="_blank">Soil carbon loss in warmed subarctic grasslands is rapid and restricted to topsoil</a> <br />Verbrigghe et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-338/bg-2021-338.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-338</p>
<p><a href="https://doi.org/10.1073/pnas.2115283118" target="_blank">Variability of ecosystem carbon source from microbial respiration is controlled by rainfall dynamics</a> <br />Huang et al. <em>Proceedings of the National Academy of Sciences</em> <br /> 10.1073/pnas.2115283118</p>
<p><a href="https://doi.org/10.5194/bg-2021-344" target="_blank">The sensitivity of pCO2 reconstructions in the Southern Ocean to sampling scales: a semi-idealized model sampling and reconstruction approach</a> <br />Djeutchouang et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-344/bg-2021-344.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-344</p>
<p><a href="https://doi.org/10.5194/bg-2021-334" target="_blank">Significant methane undersaturation during austral summer in the Ross Sea (Southern Ocean)</a> <br />Ye et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-334/bg-2021-334.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-334</p>
<p><a href="https://doi.org/10.5194/acp-2021-1061" target="_blank">Local to regional methane emissions from the Upper Silesia Coal Basin (USCB) quantified using UAV-based atmospheric measurements</a> <br />Andersen et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-1061/acp-2021-1061.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-1061</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108771" target="_blank">Accounting for foliar gradients in Vcmax and Jmax improves estimates of net CO2 exchange of forests</a> <br />Bachofen et al. <em>Agricultural and Forest Meteorology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.agrformet.2021.108771</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac4070" target="_blank">The changing carbon balance of tundra ecosystems: results from a vertically-resolved peatland biosphere model</a> <br />Larson et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac4070</p>
<p><a href="https://doi.org/10.1002/ecy.3627" target="_blank">Pocket gopher disturbance slows soil carbon accumulation in abandoned agricultural lands</a> <br />Yang et al. <em>Ecology</em> <br /> 10.1002/ecy.3627</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108774" target="_blank">Grazing exclusion alters carbon flux of alpine meadow in the Tibetan Plateau</a> <br />Du et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108774</p>
<p><a href="https://doi.org/10.1029/2021av000515" target="_blank">Opposing Effects of Climate and Permafrost Thaw on CH4 and CO2 Emissions From Northern Lakes</a> <br />Kuhn et al. <em>AGU Advances</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021AV000515" target="_blank">pdf</a></strong> 10.1029/2021av000515</p>
<p><strong><strong><strong><strong>CO2 capture, sequestration science &amp; engineering</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.earscirev.2021.103915" target="_blank">Large-scale CO2 removal by enhanced carbonate weathering from changes in land-use practices</a> <br />Zeng et al. <em>Earth</em> <br /> 10.1016/j.earscirev.2021.103915</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.researchgate.net/publication/357530292_Capture_of_CO_2_by_vermiculite_impregnated_with_CaO" target="_blank">Capture of CO2 by vermiculite impregnated with CaO</a><br /> 10.1080/17583004.2021.2023050</span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac3fd9" target="_blank">The potential of seaweed cultivation to achieve carbon neutrality and mitigate deoxygenation and eutrophication</a> <br />Gao et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac3fd9</p>
<p><strong><strong><strong><strong>Decarbonization</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.esd.2021.12.006" target="_blank">Projected transition to electric vehicles in India and its impact on stakeholders</a> <br />Chaturvedi et al. <em>Energy for Sustainable Development</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.esd.2021.12.006</p>
<p><span style="color: orange;">(provisional link) <a href="https://link.springer.com/article/10.1007/s10668-021-02065-w" target="_blank">Asymmetric effect of structural change and renewable energy consumption on carbon emissions: designing an SDG framework for Turkey</a><br /> 10.1007/s10668-021-02065-w</span></p>
<p><a href="https://doi.org/10.1029/2021ef002187" target="_blank">Technology Pathways Could Help Drive the U.S. West Coast Grid's Exposure to Hydrometeorological Uncertainty</a> <br />Wessel et al. <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002187" target="_blank">pdf</a></strong> 10.1029/2021ef002187</p>
<p><strong><strong><strong><strong>Geoengineering climate</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.5194/bg-2021-312" target="_blank">Investigating the effect of nickel concentration on phytoplankton growth to inform the assessment of ocean alkalinity enhancement</a> <br />Guo et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-312/bg-2021-312.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-312</p>
<p><a href="https://doi.org/10.5194/acp-2021-1032" target="_blank">Assessing the consequences of including aerosol absorption in potential Stratospheric Aerosol Injection Climate Intervention Strategies</a> <br />Haywood et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-1032/acp-2021-1032.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-1032</p>
<p><a href="https://doi.org/10.5194/acp-2021-526" target="_blank">Dependency of the impacts of geoengineering on the stratospheric sulfur injection strategy &ndash; Part 1: Intercomparison of modal and sectional aerosol modules</a> <br />Laakso et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-526/acp-2021-526.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-526</p>
<p><a href="https://doi.org/10.1175/jhm-d-20-0266.1" target="_blank">Sea Breeze Geoengineering to Increase Rainfall over the Arabian Red Sea Coastal Plains</a> <br />Mostamandi et al. <em>Journal of Hydrometeorology</em> <br /> 10.1175/jhm-d-20-0266.1</p>
<p><a href="https://doi.org/10.1007/s00382-021-06121-z" target="_blank">Sensitivity of tropical monsoon precipitation to the latitude of stratospheric aerosol injections</a> <br />Krishnamohan &amp; Bala <em>Climate Dynamics</em> <br /> 10.1007/s00382-021-06121-z</p>
<p><strong><strong><strong><strong>Black carbon</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.atmosenv.2021.118932" target="_blank">Black carbon measurements from Ireland's Atmospheric Composition and Climate Change (AC3) network</a> <br />Spohn et al. <em>Atmospheric Environment</em> <br /> 10.1016/j.atmosenv.2021.118932</p>
<p><a href="https://doi.org/10.5194/acp-2021-1091" target="_blank">Contrasting source contributions of Arctic black carbon to atmospheric concentrations, deposition flux, and atmospheric and snow radiative effects</a> <br />Matsui et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-1091/acp-2021-1091.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-1091</p>
<p><strong><strong><strong><strong>Aerosols</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.5194/acp-2021-1081" target="_blank">Non-reversible aging can increase solar absorption in African biomass burning aerosol plumes of intermediate age</a> <br />Dobracki et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-1081/acp-2021-1081.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-1081</p>
<p><a href="https://doi.org/10.1029/2021jd035483" target="_blank">Uncertainty in aerosol optical depth from modern aerosol-climate models, reanalyses, and satellite products</a> <br />Vogel et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021JD035483" target="_blank">pdf</a></strong> 10.1029/2021jd035483</p>
<p><strong><strong><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1080/17583004.2021.2022537" target="_blank">Environmental legitimacy pressure, political connection and impression management of carbon information disclosure</a> <br />Luo et al. <em>Carbon Management</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/17583004.2021.2022537?needAccess=true" target="_blank">pdf</a></strong> 10.1080/17583004.2021.2022537</p>
<p><a href="https://doi.org/10.1007/s10584-021-03291-x" target="_blank">Visualizing climate change: the role of construal level, emotional valence, and visual literacy</a> <br />Duan &amp; Bombara Bombara <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.researchsquare.com/article/rs-373073/v1.pdf?c=1641300688000" target="_blank">pdf</a></strong> 10.1007/s10584-021-03291-x</p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102453" target="_blank">Socioeconomic geography of climate change views in Europe</a> <br />Weckroth &amp; Ala-Mantila <em>Global Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.gloenvcha.2021.102453</p>
<p><strong><strong><strong><strong><strong><strong>Agronomy, animal husbundry, food production &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108779" target="_blank">Short-term high nighttime temperatures pose an emerging risk to rice grain failure</a> <br />Sakai et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108779</p>
<p><a href="https://doi.org/10.1007/s00484-021-02226-6" target="_blank">Laurentian Great Lakes warming threatens northern fruit belt refugia</a> <br />Warren &amp; Vermette <em>International Journal of Biometeorology</em> <br /> 10.1007/s00484-021-02226-6</p>
<p><a href="https://doi.org/10.1080/17583004.2021.2023049" target="_blank">Diversification of rice growing areas in Eastern India with integrated soil&ndash;crop system management for GHGs mitigation and higher productivity</a> <br />Singh et al. <em>Carbon Management</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/17583004.2021.2023049?needAccess=true" target="_blank">pdf</a></strong> 10.1080/17583004.2021.2023049</p>
<p><a href="https://doi.org/10.1080/17565529.2021.2007837" target="_blank">Improving the design of climate insurance: combining empirical approaches and modelling</a> <br />Will et al. <em>Climate and Development</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/17565529.2021.2007837?needAccess=true" target="_blank">pdf</a></strong> 10.1080/17565529.2021.2007837</p>
<p><a href="https://doi.org/10.1007/s00704-021-03903-7" target="_blank">Trends of extreme air temperature and precipitation and their impact on corn and soybean yields in Nebraska, USA</a> <br />dos Santos et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03903-7</p>
<p><a href="https://doi.org/10.1007/s10113-021-01863-2" target="_blank">Organic inputs in agroforestry systems improve soil organic carbon storage in Itasy, Madagascar</a> <br />Rakotovao et al. <em>Regional Environmental Change</em> <br /> 10.1007/s10113-021-01863-2</p>
<p><a href="https://doi.org/10.1007/s00704-021-03909-1" target="_blank">Variability of climate-induced rice yields in northwest Bangladesh using multiple statistical modeling</a> <br />Islam et al. <em>Theoretical and Applied Climatology</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.researchsquare.com/article/rs-892731/v1.pdf?c=1636662462000" target="_blank">pdf</a></strong> 10.1007/s00704-021-03909-1</p>
<p><a href="https://doi.org/10.1016/j.agsy.2021.103326" target="_blank">Double cropping and manure management mitigate the environmental impact of a dairy farm under present and future climate</a> <br />Casta&ntilde;o-S&aacute;nchez et al. <em>Agricultural Systems</em> <br /> 10.1016/j.agsy.2021.103326</p>
<p><strong><strong><strong><strong><strong><strong>Hydrology &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac3e20" target="_blank">Unprecedented acceleration of winter discharge of Upper Yenisei River inferred from tree rings</a> <br />Panyushkina et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac3e20</p>
<p><a href="https://doi.org/10.1007/s11069-021-05150-5" target="_blank">Spatiotemporal variation in global floods with different affected areas and the contribution of influencing factors to flood-induced mortality (1985&ndash;2019)</a> <br />Liu et al. <em>Natural Hazards</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11069-021-05150-5.pdf" target="_blank">pdf</a></strong> 10.1007/s11069-021-05150-5</p>
<p><span style="color: orange;">(provisional link) <a href="https://journals.ametsoc.org/view/journals/clim/aop/JCLI-D-21-0442.1/JCLI-D-21-0442.1.xml" target="_blank">CMIP6 Model-Projected Hydroclimatic and Drought Changes and Their Causes in the Twenty-First Century</a><br /> 10.1175/JCLI-D-21-0442.1</span></p>
<p><strong><strong><strong><strong><strong><strong>Climate change economics</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1007/s10640-021-00630-5" target="_blank">The Economics of the Greenium: How Much is the World Willing to Pay to Save the Earth?</a> <br />Lau et al. <em>Environmental and Resource Economics</em> <br /> 10.1007/s10640-021-00630-5</p>
<p><a href="https://doi.org/10.1038/s41558-021-01250-z" target="_blank">Potential impacts and challenges of border carbon adjustments</a> <br />B&ouml;hringer et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01250-z</p>
<p><a href="https://doi.org/10.1080/14693062.2021.2016363" target="_blank">Climate risk and IMF surveillance policy: a baseline analysis</a> <br />Ramos et al. <em>Climate Policy</em> <br /> 10.1080/14693062.2021.2016363</p>
<p><a href="https://doi.org/10.1073/pnas.2109912118" target="_blank">The effectiveness of China&rsquo;s regional carbon market pilots in reducing firm emissions</a> <br />Cui et al. <em>Proceedings of the National Academy of Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.pnas.org/content/pnas/118/52/e2109912118.full.pdf" target="_blank">pdf</a></strong> 10.1073/pnas.2109912118</p>
<p><a href="https://doi.org/10.1007/s10668-021-02062-z" target="_blank">Do financial development, economic growth, energy consumption, and trade openness contribute to increase carbon emission in Pakistan? An insight based on ARDL bound testing approach</a> <br />Usman et al. <em>Environment, Development and Sustainability</em> <br /> 10.1007/s10668-021-02062-z</p>
<p><strong><strong><strong><strong><strong><strong>Climate change mitigation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.esd.2021.12.004" target="_blank">Why do some countries receive more international financing for coal-fired power plants than renewables? Influencing factors in 23 countries</a> <br />Edianto et al. <em>Energy for Sustainable Development</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.esd.2021.12.004</p>
<p><a href="https://doi.org/10.1007/s10584-021-03280-0" target="_blank">Does resource abundance require special approaches to climate policies? The case of Russia</a> <br />Makarov <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.researchsquare.com/article/rs-387912/v1.pdf?c=1641318988000" target="_blank">pdf</a></strong> 10.1007/s10584-021-03280-0</p>
<p><a href="https://doi.org/10.1007/s10584-021-03236-4" target="_blank">Can global models provide insights into regional mitigation strategies? A diagnostic model comparison study of bioenergy in Brazil</a> <br />K&ouml;berle et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03236-4.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03236-4</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112771" target="_blank">Mitigating size bias for carbon pricing in small Asia-Pacific countries: Increasing block carbon tax</a> <br />An et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112771</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.ipcc.ch/site/assets/uploads/2018/02/ipcc_wg3_ar5_annex-ii.pdf" target="_blank">Carbon footprint assessment and mitigation scenarios: a benchmark model for GHG indicator in a Nigerian University</a><br /> </span></p>
<p><strong><strong><strong><strong><strong><strong>Climate change adaptation &amp; adaptation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.101062" target="_blank">An assessment of systems, agents, and institutions in building community resilience to climate change: A case study of Charlottetown, Canada</a> <br />Birchall et al. <em>Urban Climate</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.uclim.2021.101062</p>
<p><a href="https://doi.org/10.1080/14693062.2021.2018986" target="_blank">Policy attention to climate change impacts, adaptation and vulnerability: a global assessment of National Communications (1994&ndash;2019)</a> <br />Biesbroek et al. <em>Climate Policy</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/14693062.2021.2018986?needAccess=true" target="_blank">pdf</a></strong> 10.1080/14693062.2021.2018986</p>
<p><a href="https://doi.org/10.1080/17565529.2021.2018985" target="_blank">How is science making its way into national climate change adaptation policy? Insights from Burkina Faso</a> <br />Theokritoff &amp; Lise D&rsquo;haen <em>Climate and Development</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/17565529.2021.2018985?needAccess=true" target="_blank">pdf</a></strong> 10.1080/17565529.2021.2018985</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human health</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1007/s10584-021-03300-z" target="_blank">Climate change impacts on infectious diseases in the Eastern Mediterranean and the Middle East (EMME)&mdash;risks and recommendations</a> <br />Paz et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03300-z.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03300-z</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac4138" target="_blank">Asthma exacerbation due to climate change-induced wildfire smoke in the Western US</a> <br />Stowell et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac4138</p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.101054" target="_blank">Heat vulnerability and extreme heat risk at the metropolitan scale: A case study of Taipei metropolitan area, Taiwan</a> <br />Chen et al. <em>Urban Climate</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.uclim.2021.101054</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human culture</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1007/s11069-021-05125-6" target="_blank">Multi-risk assessment in a historical city</a> <br />Arrighi et al. <em>Natural Hazards</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11069-021-05125-6.pdf" target="_blank">pdf</a></strong> 10.1007/s11069-021-05125-6</p>
<p><strong><strong><strong><strong><strong><strong>Other</strong></strong></strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://link.springer.com/article/10.1007/s10668-021-01993-x" target="_blank">Tourism, renewable energy and CO2 emissions: evidence from Europe and Central Asia</a><br /> 10.1007/s10668-021-01993-x</span></p>
<p><strong><strong><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s41558-021-01238-9" target="_blank">The value of values in climate science</a> <br />Pulkkinen et al. <em>Nature Climate Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1038/s41558-021-01238-9</p>
<h3>Articles/Reports from Agencies and Non-Governmental Organizations Addressing Aspects of Climate Change</h3>
<p><span lang="EN"><a href="https://www.epa.gov/system/files/documents/2021-11/from-farm-to-kitchen-the-environmental-impacts-of-u.s.-food-waste_508-tagged.pdf" target="_blank">Part 1 From Farm to Kitchen: The Environmental Impacts of U.S. Food Waste</a>&nbsp;(pdf), Jaglo et al., <strong>US EPA</strong></span></p>
<blockquote>
<p style="text-align: justify;"><span lang="EN"><span lang="EN">Over one-third of the food produced in the United States is never eaten, wasting the resources used to produce it and creating a myriad of environmental impacts. Food waste is the single most common material landfilled and incinerated in the United States, comprising 24 and 22 percent of landfilled and combusted municipal solid waste, respectively. This wasted food presents opportunities to increase food security, foster productivity and economic efficiency, promote resource and energy conservation, and address climate change. As the United States strives to meet the Paris Agreement targets to limit the increase in global temperature to 1.5 degrees above pre-industrial levels, changes to the food system are essential. Even if fossil fuel emissions were halted, current trends in the food system would prevent the achievement of this goal. Globally, food loss and waste represent 8 percent of anthropogenic greenhouse gas emissions (4.4 gigatons CO2e annually), offering an opportunity for meaningful reductions. Reducing food waste can also help feed the world&rsquo;s growing population more sustainably. The United Nations (UN) predicts that the world population will reach 9.3 billion by 2050. This population increase will require a more than 50 percent increase in food production from 2010 levels. Decreasing food waste can lessen the need for new food production, shrinking projected deforestation, biodiversity loss, greenhouse gas emissions, water pollution, and water scarcity.</span></span></p>
</blockquote>
<p><strong><strong><strong><strong><strong>&nbsp;</strong></strong></strong></strong></strong></p>
<hr />
<h3>Obtaining articles without journal subscriptions</h3>
<p>We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,373, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul>
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul>
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome and Firefox that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul>
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<h3>How is <em>New Research</em> assembled?</h3>
<p>Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p>Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p>The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul>
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry, of a typical week's 550 or so input articles about 1/4 of RSS output makes the cut.</li>
</ul>
<p>A few journals offer public access to "preprint" versions of articles for which the review process is not yet complete. As it is the journal's decision to do so, we respect that and include such items in <em>New Research</em>. These are flagged as "preprint."</p>
<p>The section "Informed opinion, nudges &amp; major initiatives" includes some items that are not scientific research per se but fall instead into the category of "perspectives," observations of implications of research findings, areas needing attention, etc.</p>
<h3>What does&nbsp;<span style="color: #000000;">"</span><span><span style="color: #ff9900;">(provisional link)</span><span>" mean?</span></span></h3>
<p><span><span>When the input list for <em>New Research</em> is processed, some articles do not produce a result from the journal databases we employ. Usually this is because the publisher has not yet supplied information to doi.org for the given article. In these cases and in order to still include timely listing of articles, we employ an alternate search tactic. While this method is usually correct, sometimes the link shown will lead to an incorrect destination (available time does not always permit manual checking of these). We invite readers to submit corrections in comments below.</span></span></p>
<p><span><span>Each edition of <em>New Research</em> is reprocessed some two weeks after intitial publication to catch stragglers into the DOI ecosystem. Many "provisional links" will end up being corrected as part of this process.&nbsp;</span></span></p>
<h3>Suggestions</h3>
<p>Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3>Journals covered</h3>
<p>A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3>Previous edition</h3>
<p>The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_2021_52.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5279,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5279,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5279'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5279' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/49.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2022 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
