<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #44, 2021</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="151 articles by 1,022 contributing authors
Physical science of climate change, effects">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5230");sksexp("digest", "256a7608ec103e336642aa99b9c08570fdf3082c07297042773a6a003b8fe305"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1633460660215.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='new_research_2021_44.html'>Skeptical Science New Research for Week #44, 2021</a></li>
<li style='margin-bottom:5px'><a href='discourses-of-climate-delay.html'>Discourses of Climate Delay</a></li>
<li style='margin-bottom:5px'><a href='clean-energy-american-lives.html'>Clean energy could save American lives to tune of $700 billion per year</a></li>
<li style='margin-bottom:5px'><a href='The_Keeling_Curve_Reality_Check.html'>The Keeling Curve: Part I</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_44.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #44</a></li>
<li style='margin-bottom:5px'><a href='SkS_Analogy_25_Emissions_vs_Accumulation.html'>SkS Analogy 25 - Emissions vs Accumulation</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_43.html'>Skeptical Science New Research for Week #43, 2021</a></li>
<li style='margin-bottom:5px'><a href='obstacles-changing-cost-benefit-analysis.html'>Obstacles Biden could face in changing approach to climate cost-benefit analysis</a></li>
<li style='margin-bottom:5px'><a href='SkS_Analogy_24_Atmospheric_Carbon_Loans.html'>SkS Analogy 24 - Atmospheric Carbon Loans</a></li>
<li style='margin-bottom:5px'><a href='cost-benefit-analysis-right.html'>Is cost-benefit analysis the right tool for federal climate policy?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_43.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #43</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_42.html'>Skeptical Science New Research for Week #42, 2021</a></li>
<li style='margin-bottom:5px'><a href='scientific-consensus-climate-change-gets-even-stronger.html'>The scientific consensus on climate change gets even stronger</a></li>
<li style='margin-bottom:5px'><a href='theiry-2021.html'>Kids’ quality of life will depend on today’s climate choices</a></li>
<li style='margin-bottom:5px'><a href='ben-santer.html'>Ben Santer on ‘separating’ and his ‘small part’ in understanding of climate science</a></li>
<li style='margin-bottom:5px'><a href='geert-jan-van-oldenborogh.html'> Geert Jan van Oldenborgh, 1961–2021</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_42.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #42</a></li>
<li style='margin-bottom:5px'><a href='faster-clean-energy-cheaper.html'>Faster transitions to clean energy are also cheaper</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_41.html'>Skeptical Science New Research for Week #41, 2021</a></li>
<li style='margin-bottom:5px'><a href='overconfident-idiots-why-incompetence-breeds-certainty.html'>Overconfident Idiots: Why Incompetence Breeds Certainty</a></li>
<li style='margin-bottom:5px'><a href='young-adults-we-dont-trust-you.html'>Young adults worldwide have blunt message for governments: ‘We don’t trust you.’</a></li>
<li style='margin-bottom:5px'><a href='climate-phd-oxford.html'>My Climate Science PhD (at @University of Oxford )</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_41.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #41</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_40.html'>Skeptical Science New Research for Week #40, 2021</a></li>
<li style='margin-bottom:5px'><a href='fighting-back-climate-misinfo-damage.html'>Fighting back against climate misinformation and the damage being done</a></li>
<li style='margin-bottom:5px'><a href='estimates-economic-damages-climate.html'>Estimates of the economic damages from climate change</a></li>
<li style='margin-bottom:5px'><a href='yellowstone-much-to-lose-climate.html'>Hot, dry, and smoky: Iconic Yellowstone has much to lose with climate change</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_40.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #40</a></li>
<li style='margin-bottom:5px'><a href='small-modular-nukes.html'>What role for small modular nuclear reactors in combating climate change?</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_39.html'>Skeptical Science New Research for Week #39, 2021</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/new_research_2021_44.html'><h2>Skeptical Science New Research for Week #44, 2021</h2></a>
    <h4>Posted on 4 November 2021 by doug_bostrom</h4><h3>151 articles by 1,022 contributing authors<img class="figureright zoomable" src="https://skepticalscience.com//pics/SkS_weekly_research_small.jpg" alt="" width="250" height="139" /></h3>
<p><strong>Physical science of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1029/2021gl094977" target="_blank">Arctic amplification of precipitation changes - the energy hypothesis</a> <br />Pithan &amp; Jung <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094977</p>
<p><strong>Observations of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1007/s00704-021-03794-8" target="_blank">Evaluation of long-term air temperature, precipitation and flow rate parameters trend change using different approaches: a case study of Amik plain, Hatay</a> <br />&Uuml;ne? &amp; Kaya <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03794-8</p>
<p><span style="color: orange;">(provisional link) <a href="https://bg.copernicus.org/preprints/bg-2021-285/" target="_blank">Observed and forecasted global warming pressure on coastal hypoxia</a><br /> 10.5194/bg-2021-285</span></p>
<p><a href="https://doi.org/10.1073/pnas.2107306118" target="_blank">Upslope migration of snow avalanches in a warming climate </a> <br />Giacona et al. <em>Proceedings of the National Academy of Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.pnas.org/content/pnas/118/44/e2107306118.full.pdf" target="_blank">pdf</a></strong> 10.1073/pnas.2107306118</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0248.1" target="_blank">Rapid Sea Level Rise in the Southern Hemisphere Subtropical Oceans</a> <br />Duan et al. <em>Journal of Climate</em> <br /> 10.1175/jcli-d-21-0248.1</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac30f8" target="_blank">Possible influence of the warm pool ITCZ on compound climate extremes during the boreal summer</a> <br />Basconcillo et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac30f8</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac2f64" target="_blank">One extreme fire weather event determines the extent and frequency of wildland fires</a> <br />Wang et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac2f64</p>
<p><a href="https://doi.org/10.1002/essoar.10507696.1" target="_blank">Response of Southern Hemisphere western boundary current regions to future zonally symmetric and asymmetric atmospheric changes</a> <br />Goyal et al. <em> Journal of Geophysical Research: Oceans</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/essoar.10507696.1</p>
<p><span style="color: orange;">(provisional link) <a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2021JC017930" target="_blank">Slower long-term coastal warming drives dampened trends in coastal marine heatwave exposure</a><br /> 10.1029/2021JC017930</span></p>
<p><a href="https://doi.org/10.1029/2021jc017176" target="_blank">Interannual variability of surface salinity and Ekman pumping in the Canada Basin during summertime of 2003&minus;2017</a> <br />Dong et al. <em>Journal of Geophysical Research: Oceans</em> <br /> 10.1029/2021jc017176</p>
<p><a href="https://doi.org/10.1038/s41467-021-26229-4" target="_blank">Increased variability in Greenland Ice Sheet runoff from satellite observations</a> <br />Slater et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-26229-4.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-26229-4</p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103687" target="_blank">Meteorological causes of the catastrophic rains of October/November 2019 in equatorial Africa</a> <br />Nicholson et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103687</p>
<p><a href="https://doi.org/10.1007/s10113-021-01830-x" target="_blank">Twentieth century temperature and snow cover changes in the French Alps</a> <br />Beaumet et al. <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01830-x.pdf" target="_blank">pdf</a></strong> 10.1007/s10113-021-01830-x</p>
<p><a href="https://doi.org/10.1029/2021gl093961" target="_blank">Drivers of Global Clear Sky Surface Downwelling Longwave Irradiance Trends from 1984 through 2017</a> <br />Clark et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl093961</p>
<p><a href="https://doi.org/10.1002/essoar.10507954.1" target="_blank">Subglacial channels, climate warming, and increasing frequency of Alpine glacier snout collapse</a> <br />Egli et al. <em> Geophysical Research Letters</em> <br /> 10.1002/essoar.10507954.1</p>
<p><a href="https://doi.org/10.5194/bg-18-5831-2021" target="_blank">Fast local warming is the main driver of recent deoxygenation in the northern Arabian Sea</a> <br />Lachkar et al. <em>Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/articles/18/5831/2021/bg-18-5831-2021.pdf" target="_blank">pdf</a></strong> 10.5194/bg-18-5831-2021</p>
<p><a href="https://doi.org/10.1029/2021gl096644" target="_blank">Geoscientists, Who Have Documented the Rapid and Accelerating Climate Crisis for Decades, Are Now Pleading for Immediate Collective Action</a> <br />Filippelli et al. <em>Geophysical Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1029/2021gl096644</p>
<p><a href="https://doi.org/10.1002/joc.7431" target="_blank">Characterizing Winter Season Severity in the Midwest United States, Part I: Climatology &amp; Recent Trends</a> <br />Ford et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7431</p>
<p><strong>Instrumentation &amp; observational methods of climate change, effects</strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.sciencedirect.com/science/article/pii/S0034425721004648" target="_blank">A 10-year record of Arctic summer sea ice freeboard from CryoSat-2</a><br /> 10.1016/j.rse.2021.112744</span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac30c0" target="_blank">Earth observations of extreme heat events: leveraging current capabilities to enhance heat research and action</a> <br />Zaitchik &amp; Tuholske <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac30c0</p>
<p><a href="https://doi.org/10.1029/2021ef002340" target="_blank">Guidelines for studying diverse types of compound weather and climate events</a> <br />Bevacqua et al. <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EF002340" target="_blank">pdf</a></strong> 10.1029/2021ef002340</p>
<!--more-->
<p><strong>Modeling, simulation &amp; projection of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1038/s43247-021-00299-0" target="_blank">Projected increases in western US forest fire despite growing fuel constraints</a> <br />Abatzoglou et al. <em>Communications Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43247-021-00299-0.pdf" target="_blank">pdf</a></strong> 10.1038/s43247-021-00299-0</p>
<p><a href="https://doi.org/10.5194/esd-12-1061-2021" target="_blank">Climate change in the High Mountain Asia in CMIP6</a> <br />Lalande et al. <em>Earth System Dynamics </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://esd.copernicus.org/articles/12/1061/2021/esd-12-1061-2021.pdf" target="_blank">pdf</a></strong> 10.5194/esd-12-1061-2021</p>
<p><a href="https://doi.org/10.1029/2021ef002274" target="_blank">Transient and Quasi-Equilibrium Climate States at 1.5&deg;C and 2&deg;C Global Warming</a> <br />King et al. <em>Earth's Future </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1029/2021ef002274</p>
<p><a href="https://doi.org/10.1007/s00704-021-03757-z" target="_blank">Reversibility of historical and future climate change with a complex earth system model</a> <br />Yang et al. <em>Theoretical and Applied Climatology </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1007/s00704-021-03757-z</p>
<p><a href="https://doi.org/10.1007/s00704-021-03795-7" target="_blank">Historical variability and future changes in seasonal extreme temperature over Iran</a> <br />Zarrin et al. <em>Theoretical and Applied Climatology </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.researchsquare.com/article/rs-739242/v1.pdf?c=1631902151000" target="_blank">pdf</a></strong> 10.1007/s00704-021-03795-7</p>
<p><a href="https://doi.org/10.1016/j.atmosres.2021.105908" target="_blank">Future precipitation changes in Egypt under the 1.5 and 2.0 &deg;C global warming goals using CMIP6 multimodel ensemble</a> <br />Nashwan &amp; Shahid <em>Atmospheric Research</em> <br /> 10.1016/j.atmosres.2021.105908</p>
<p><a href="https://doi.org/10.1002/essoar.10507696.1" target="_blank">Response of Southern Hemisphere western boundary current regions to future zonally symmetric and asymmetric atmospheric changes</a> <br />Goyal et al. <em> Journal of Geophysical Research: Oceans</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/essoar.10507696.1</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0071.1" target="_blank">A Comparison of Tropical Cyclone Projections in a High-Resolution Global Climate Model and from Downscaling by Statistical and Statistical-Deterministic Methods</a> <br />Jing et al. <em>Journal of Climate</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://journals.ametsoc.org/downloadpdf/journals/clim/aop/JCLI-D-21-0071.1/JCLI-D-21-0071.1.pdf" target="_blank">pdf</a></strong> 10.1175/jcli-d-21-0071.1</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0133.1" target="_blank">Subantarctic Mode Water and Its Long-Term Change in CMIP6 Models</a> <br />Hong et al. <em>Journal of Climate</em> <br /> 10.1175/jcli-d-21-0133.1</p>
<p><a href="https://doi.org/10.1002/joc.7433" target="_blank">Climate change impact on sea surface winds in Southeast Asia</a> <br />Herrmann et al. <em>International Journal of Climatology Climate Dynamics</em> <br /> 10.1002/joc.7433</p>
<p><a href="https://doi.org/10.1007/s10584-021-03250-6" target="_blank">Future intensity&ndash;duration&ndash;frequency curves of Edmonton under climate warming and increased convective available potential energy</a> <br />Kuo et al. <em>Climatic Change</em> <br /> 10.1007/s10584-021-03250-6</p>
<p><span style="color: orange;">(provisional link) <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac2f1b/meta" target="_blank">Projected changes in seasonal and extreme summertime temperature and precipitation in India in response to COVID-19 recovery emissions scenarios</a><br /> 10.1088/1748-9326/ac2f1b</span></p>
<p><a href="https://doi.org/10.1016/j.wace.2021.100391" target="_blank">Future intensification of precipitation and wind gust associated thunderstorms over Lake Victoria</a> <br />Van de Walle et al. <em>Weather and Climate Extremes</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.wace.2021.100391</p>
<p><a href="https://doi.org/10.1029/2021gl094509" target="_blank">Future summer marine heatwaves in the western South Atlantic</a> <br />Costa &amp; Rodrigues <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094509</p>
<p><a href="https://doi.org/10.1007/s10584-021-03239-1" target="_blank">Long-term variations in ocean acidification indices in the Northwest Pacific from 1993 to 2018</a> <br />Ishizu et al. <em>Climatic Change </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03239-1.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03239-1</p>
<p><a href="https://doi.org/10.1007/s10584-021-03235-5" target="_blank">The changing nature of hydroclimatic risks across South Africa</a> <br />Schlosser et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03235-5.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03235-5</p>
<p><span style="color: orange;">(provisional link) <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0254723" target="_blank">Relationships of climate, human activity, and fire history to spatiotemporal variation in annual fire probability across California</a><br /> 10.1371/journal.pone.0254723</span></p>
<p><a href="https://doi.org/10.1029/2021ms002602" target="_blank">Semi-Coupling of a Field-Scale Resolving Land-Surface Model and WRF-LES to Investigate the Influence of Land-Surface Heterogeneity on Cloud Development</a> <br />Simon et al. <em>Journal of Advances in Modeling Earth Systems </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021MS002602" target="_blank">pdf</a></strong> 10.1029/2021ms002602</p>
<p><strong>Advancement of climate &amp; climate effects modeling, simulation &amp; projection</strong></p>
<p><a href="https://doi.org/10.5194/egusphere-egu2020-1951" target="_blank">Biological Nitrogen Fixation in CMIP6 Models</a> <br />Davies-Barnard et al. <em></em> <br /> 10.5194/egusphere-egu2020-1951</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0248.1" target="_blank">Rapid Sea Level Rise in the Southern Hemisphere Subtropical Oceans</a> <br />Duan et al. <em>Journal of Climate</em> <br /> 10.1175/jcli-d-21-0248.1</p>
<p><a href="https://doi.org/10.1002/asl.1073" target="_blank">Improved representation of atmospheric dynamics in CMIP6 models removes climate sensitivity dependence on Hadley cell climatological extent</a> <br />De et al. <em>Atmospheric Science Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/asl.1073</p>
<p><a href="https://doi.org/10.1002/asl.1072" target="_blank">On the need of bias adjustment for more plausible climate change projections of extreme heat</a> <br />Iturbide et al. <em>Atmospheric Science Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/asl.1072</p>
<p><a href="https://doi.org/10.1029/2021gl095023" target="_blank">Defining the Internal Component of Atlantic Multidecadal Variability in a Changing Climate</a> <br />Deser &amp; Phillips <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095023</p>
<p><strong>Cryosphere &amp; climate change</strong></p>
<p><a href="https://doi.org/10.1073/pnas.2107306118" target="_blank">Upslope migration of snow avalanches in a warming climate </a> <br />Giacona et al. <em>Proceedings of the National Academy of Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.pnas.org/content/pnas/118/44/e2107306118.full.pdf" target="_blank">pdf</a></strong> 10.1073/pnas.2107306118</p>
<p><a href="https://doi.org/10.1038/s41467-021-26229-4" target="_blank">Increased variability in Greenland Ice Sheet runoff from satellite observations</a> <br />Slater et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-26229-4.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-26229-4</p>
<p><a href="https://doi.org/10.1007/s10113-021-01830-x" target="_blank">Twentieth century temperature and snow cover changes in the French Alps</a> <br />Beaumet et al. <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01830-x.pdf" target="_blank">pdf</a></strong> 10.1007/s10113-021-01830-x</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.sciencedirect.com/science/article/pii/S0034425721004648" target="_blank">A 10-year record of Arctic summer sea ice freeboard from CryoSat-2</a><br /> 10.1016/j.rse.2021.112744</span></p>
<p><a href="https://doi.org/10.1002/essoar.10507954.1" target="_blank">Subglacial channels, climate warming, and increasing frequency of Alpine glacier snout collapse</a> <br />Egli et al. <em> Geophysical Research Letters</em> <br /> 10.1002/essoar.10507954.1</p>
<p><strong>Sea level &amp; climate change</strong></p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0248.1" target="_blank">Rapid Sea Level Rise in the Southern Hemisphere Subtropical Oceans</a> <br />Duan et al. <em>Journal of Climate</em> <br /> 10.1175/jcli-d-21-0248.1</p>
<p><a href="https://doi.org/10.5194/nhess-2020-351" target="_blank">Sea-level rise in Venice: historic and future trends</a> <br />Zanchettin et al. <em> Natural Hazards and Earth System Sciences </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://nhess.copernicus.org/articles/21/2643/2021/nhess-21-2643-2021.pdf" target="_blank">pdf</a></strong> 10.5194/nhess-2020-351</p>
<p><a href="https://doi.org/10.5194/nhess-2020-359" target="_blank">Extreme floods of Venice: characteristics, dynamics, past and future evolution</a> <br />Lionello et al. <em> Natural Hazards and Earth System Sciences </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://nhess.copernicus.org/articles/21/2705/2021/nhess-21-2705-2021.pdf" target="_blank">pdf</a></strong> 10.5194/nhess-2020-359</p>
<p><strong><strong>Paleoclimate<strong> <strong>Biology &amp; climate change</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1111/gcb.15962" target="_blank">Accelerated shifts in terrestrial life zones under rapid climate change</a> <br />Elsen et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15962</p>
<p><span style="color: orange;">(provisional link) <a href="https://bg.copernicus.org/preprints/bg-2021-279/" target="_blank">Sensitivity of plankton assemblages to hydroclimate variability in the Barents Sea</a><br /> 10.5194/bg-2021-279</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://bg.copernicus.org/preprints/bg-2021-285/" target="_blank">Observed and forecasted global warming pressure on coastal hypoxia</a><br /> 10.5194/bg-2021-285</span></p>
<p><a href="https://doi.org/10.1111/gcb.15950" target="_blank">Predicting the response of disease vectors to global change: The importance of allometric scaling</a> <br />N&oslash;rgaard et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15950</p>
<p><a href="https://doi.org/10.1101/2021.03.02.433613" target="_blank">Reliable predictions of forest ecosystem functioning require flawless climate forcings</a> <br />Jourdan et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://hal.archives-ouvertes.fr/hal-03394501/file/2021.03.02.433613v1.full.pdf" target="_blank">pdf</a></strong> 10.1101/2021.03.02.433613</p>
<p><a href="https://doi.org/10.1029/2021gl095596" target="_blank">Mechanistic modelling of marsh seedling establishment provides a positive outlook for coastal wetland restoration under global climate change</a> <br />Hu et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095596</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac2e88" target="_blank">Are fire refugia less predictable due to climate change?</a> <br />Mackey et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac2e88</p>
<p><a href="https://doi.org/10.1007/s10584-021-03240-8" target="_blank">Environmental matching reveals non-uniform range-shift patterns in benthic marine Crustacea</a> <br />Sim&otilde;es et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03240-8.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03240-8</p>
<p><a href="https://doi.org/10.1016/j.rse.2021.112773" target="_blank">Upward range shift of a dominant alpine shrub related to 50 years of snow cover change</a> <br />Zong et al. <em>Remote Sensing of Environment</em> <br /> 10.1016/j.rse.2021.112773</p>
<p><a href="https://doi.org/10.1007/s10113-021-01828-5" target="_blank">Fast climatic changes place an endemic Canary Island macroalga at extinction risk</a> <br />Alfonso et al. <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01828-5.pdf" target="_blank">pdf</a></strong> 10.1007/s10113-021-01828-5</p>
<p><a href="https://doi.org/10.1038/s41558-021-01186-4" target="_blank">Threatened salmon rely on a rare life history strategy in a warming landscape</a> <br />Cordoleani et al. <em>Nature Climate Change </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1038/s41558-021-01186-4</p>
<p><a href="https://doi.org/10.1007/s00442-021-05066-8" target="_blank">Plant dynamics in a tropical dry forest are strongly associated with climate and fire and weakly associated with stabilizing neighborhood effects</a> <br />Pulla et al. <em>Oecologia</em> <br /> 10.1007/s00442-021-05066-8</p>
<p><a href="https://doi.org/10.1111/gcb.15927" target="_blank">Warming increased bark beetle-induced tree mortality by 30% during an extreme drought in California</a> <br />Robbins et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15927</p>
<p><a href="https://doi.org/10.1038/s41558-021-01192-6" target="_blank">Rare migration strategy key during climate change</a> <br />Buchanan <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01192-6</p>
<p><a href="https://doi.org/10.1111/ele.13893" target="_blank">Low-salinity transitions drive abrupt microbial response to sea-level change</a> <br />Whittle et al. <em>Ecology Letters </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1111/ele.13893</p>
<p><a href="https://doi.org/10.1111/ele.13902" target="_blank">Climate-driven, but dynamic and complex? A reconciliation of competing hypotheses for species&rsquo; distributions</a> <br />Schultz et al. <em>Ecology Letters </em> <br /> 10.1111/ele.13902</p>
<p><a href="https://doi.org/10.1111/gcb.15937" target="_blank">Modelling the biogeographic boundary shift of Calanus finmarchicus reveals drivers of Arctic Atlantification by subarctic zooplankton</a> <br />Freer et al. <em>Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1111/gcb.15937</p>
<p><a href="https://doi.org/10.1111/gcb.15964" target="_blank">Exploring the impact of climate change on the global distribution of non-spinose planktonic foraminifera using a trait-based ecosystem model</a> <br />Grigoratou et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15964</p>
<p><a href="https://doi.org/10.1111/gcb.15961" target="_blank">Setting priorities for climate change adaptation of Critical Sites in the Africa-Eurasian waterbird flyways</a> <br />Breiner et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15961</p>
<p><a href="https://doi.org/10.1029/2021ef002048" target="_blank">Increasing Risk of Ecological Change to Major Rivers of the World With Global Warming</a> <br />Thompson et al. <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1029/2021ef002048</p>
<p><strong><strong><strong><strong>GHG sources &amp; sinks, flux, related geochemistry</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://bg.copernicus.org/preprints/bg-2021-283/" target="_blank">The impact of the South-East Madagascar bloom on the oceanic CO2 sink</a><br /> </span></p>
<p><span style="color: orange;">(provisional link) <a href="https://bg.copernicus.org/preprints/bg-2021-265/" target="_blank">To what extend can soil moisture and soil contamination stresses affect greenhouse gas emissions? An attempt to calibrate a nitrification/denitrification model</a><br /> 10.5194/bg-2021-265</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://pubmed.ncbi.nlm.nih.gov/34727401/" target="_blank">Coupling plant litter quantity to a novel metric for litter quality explains C storage changes in a thawing permafrost peatland</a><br /> 10.1111/gcb.15970</span></p>
<p><a href="https://doi.org/10.5194/acp-2021-872" target="_blank">Quantification and assessment of methane emissions from offshore oil and gas facilities on the Norwegian Continental Shelf</a> <br />Foulds et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/preprints/acp-2021-872/acp-2021-872.pdf" target="_blank">pdf</a></strong> 10.5194/acp-2021-872</p>
<p><a href="https://doi.org/10.1016/j.atmosenv.2021.118823" target="_blank">Analysis of atmospheric greenhouse gases in north Xinjiang</a> <br />Liu et al. <em>Atmospheric Environment</em> <br /> 10.1016/j.atmosenv.2021.118823</p>
<p><a href="https://doi.org/10.1038/s41558-021-01195-3" target="_blank">Freely available deforestation alerts can reduce emissions from land-use change</a> <br />Moffette et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01195-3</p>
<p><a href="https://doi.org/10.5194/bg-18-5811-2021" target="_blank">Field-scale CH4 emission at a subarctic mire with heterogeneous permafrost thaw status</a> <br />?akomiec et al. <em>Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/articles/18/5811/2021/bg-18-5811-2021.pdf" target="_blank">pdf</a></strong> 10.5194/bg-18-5811-2021</p>
<p><a href="https://doi.org/10.1029/2021ef002241" target="_blank">Assessment to China's recent emission pattern shifts</a> <br />Guan et al. <em>Earth's Future</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1029/2021ef002241</p>
<p><a href="https://doi.org/10.1029/2021jg006511" target="_blank">Radiocarbon analyses quantify peat carbon losses with increasing temperature in a whole ecosystem warming experiment</a> <br />Wilson et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /> 10.1029/2021jg006511</p>
<p><a href="https://doi.org/10.1029/2021jg006458" target="_blank">Lagged Wetland CH4 Flux Response in a Historically Wet Year</a> <br />Turner et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /> 10.1029/2021jg006458</p>
<p><a href="https://doi.org/10.1029/2021jg006376" target="_blank">Experimental soil warming and permafrost thaw increase CH4 emissions in an upland tundra ecosystem</a> <br />Taylor et al. <em>Journal of Geophysical Research: Biogeosciences</em> <br /> 10.1029/2021jg006376</p>
<p><a href="https://doi.org/10.1016/j.rse.2021.112756" target="_blank">Evaluating urban methane emissions from space using TROPOMI methane and carbon monoxide observations</a> <br />Plant et al. <em>Remote Sensing of Environment</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.rse.2021.112756</p>
<p><a href="https://doi.org/10.1111/gcb.15959" target="_blank">The impact of anthropogenic nitrogen deposition on global forests: negative impacts far exceed the carbon benefits</a> <br />Gundale <em>Global Change Biology</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1111/gcb.15959</p>
<p><a href="https://doi.org/10.1038/s42949-021-00034-w" target="_blank">Decoupling density from tallness in analysing the life cycle greenhouse gas emissions of cities</a> <br />Pomponi et al. <em>npj Urban Sustainability</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s42949-021-00034-w.pdf" target="_blank">pdf</a></strong> 10.1038/s42949-021-00034-w</p>
<p><strong><strong><strong><strong>CO2 removal, sequestration &amp; mitigation science &amp; engineering</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.sciencedirect.com/science/article/pii/S0012825221003500" target="_blank">Leakage risk assessment of a CO2 storage site: A review</a><br /> 10.1016/j.earscirev.2021.103849</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/rec.12989" target="_blank">The importance of palm swamps for carbon storage in a multifunctional landscape in the Brazilian savanna</a><br /> 10.1111/rec.12989</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://pubmed.ncbi.nlm.nih.gov/34726814/" target="_blank">Global variation in soil carbon sequestration potential through improved cropland management</a><br /> 10.1111/gcb.15954</span></p>
<p><a href="https://doi.org/10.1111/gcb.15968" target="_blank">Mechanisms of soil organic carbon stability and its response to no-till: A global synthesis and perspective</a> <br />Kan et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15968</p>
<p><span style="color: orange;">(provisional link) <a href="https://onlinelibrary.wiley.com/doi/10.1111/gcb.15944" target="_blank">Ephemeral forest regeneration limits carbon sequestration potential in the Brazilian Atlantic Forest</a><br /> 10.1111/gcb.15944</span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac302f" target="_blank">Species-specific herbivore grazing of type-specific grassland can assist with promotion of shallow layer of soil carbon sequestration</a> <br />Li et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac302f</p>
<p><a href="https://doi.org/10.1038/s43017-021-00224-1" target="_blank">Blue carbon as a natural climate solution</a> <br />Macreadie et al. <em>Nature Reviews Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43017-021-00224-1.pdf" target="_blank">pdf</a></strong> 10.1038/s43017-021-00224-1</p>
<p><a href="https://doi.org/10.5194/bg-2021-276" target="_blank">Cutting peatland CO2 emissions with rewetting measures</a> <br />Boonman et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-276/bg-2021-276.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-276</p>
<p><a href="https://doi.org/10.1002/ghg.2128" target="_blank">Regeneration of CO2-rich aqueous amine-ionic liquid blends in CO2 capture process</a> <br />Perumal &amp; Jayaraman <em>Greenhouse Gases: Science and Technology</em> <br /> 10.1002/ghg.2128</p>
<p><a href="https://doi.org/10.1111/gcb.15938" target="_blank">Temperature acclimation of leaf respiration differs between marsh and mangrove vegetation in a coastal wetland ecotone</a> <br />Sturchio et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15938</p>
<p><strong><strong><strong><strong>Decarbonization</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112664" target="_blank">Energy policy implications of carbon pricing scenarios for the Brazilian NDC implementation</a> <br />Grottera et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112664</p>
<p><span style="color: orange;">(provisional link) <a href="https://pubs.acs.org/doi/10.1021/acs.est.1c02658" target="_blank">Large-Scale Microanalysis of U.S. Household Food Carbon Footprints and Reduction Potentials</a><br /> 10.1021/acs.est.1c02658</span></p>
<p><a href="https://doi.org/10.1038/s41467-021-25720-2" target="_blank">High resolution global spatiotemporal assessment of rooftop solar photovoltaics potential for renewable electricity generation</a> <br />Joshi et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-25720-2.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-25720-2</p>
<p><strong><strong><strong><strong>Geoengineering climate</strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.reuters.com/business/environment/un-says-world-likely-miss-climate-targets-despite-covid-pause-emissions-2021-09-16/" target="_blank">Managing the risks of missing international climate targets</a><br /> </span></p>
<p><a href="https://doi.org/10.1029/2021jd035049" target="_blank">Impact of Stratospheric Aerosol Injection Geoengineering on the Summer Climate over East Asia</a> <br />Liu et al. <em>Journal of Geophysical Research: Atmospheres</em> <br /> 10.1029/2021jd035049</p>
<p><strong><strong><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102403" target="_blank">Progress in understanding and overcoming barriers to public engagement with climate change</a> <br />Whitmarsh et al. <em>Global Environmental Change</em> <br /> 10.1016/j.gloenvcha.2021.102403</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.researchgate.net/publication/249873710_Chapter_Nine_And_the_Beat_Goes_On_The_Third_Decade_of_Environmental_Journalism" target="_blank">&lsquo;The beat goes on? Print media coverage of anthropogenic climate change over the past three decades&rsquo;</a><br /> 10.1207/s15567362ecy0101_9</span></p>
<p><a href="https://doi.org/10.1007/s10584-021-03222-w" target="_blank">Is it climate change? Coverage by online news sites of the 2019 European summer heatwaves in France, Germany, the Netherlands, and the UK</a> <br />Painter et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03222-w.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03222-w</p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.101019" target="_blank">Photovoice in the age of social media: Helping to build participation needed for urban climate resilience?</a> <br />Cai &amp; Marks <em>Urban Climate</em> <br /> 10.1016/j.uclim.2021.101019</p>
<p><a href="https://doi.org/10.1080/1062726x.2021.1944155" target="_blank">Lacuna publics: advancing a typology of disinformation-susceptible publics using the motivation-attitude-knowledge framework</a> <br />Krishna <em>Journal of Public Relations Research</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/1062726X.2021.1944155?needAccess=true" target="_blank">pdf</a></strong> 10.1080/1062726x.2021.1944155</p>
<p><strong><strong><strong><strong><strong><strong>Agronomy, animal husbundry, food production &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1038/s43016-021-00400-y" target="_blank">Climate impacts on global agriculture emerge earlier in new generation of climate and crop models</a> <br />J&auml;germeyr et al. <em>Nature Food</em> <br /> 10.1038/s43016-021-00400-y</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.ipcc.ch/srccl/chapter/chapter-5/" target="_blank">Climate risk to agriculture: a synthesis to define different types of Critical Moments</a><br /> </span></p>
<p><a href="https://doi.org/10.3389/fsufs.2019.00005" target="_blank">Climate Impacts of Cultured Meat and Beef Cattle</a> <br />Lynch &amp; Pierrehumbert <em>Frontiers in Sustainable Food Systems</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.frontiersin.org/articles/10.3389/fsufs.2019.00005/pdf" target="_blank">pdf</a></strong> 10.3389/fsufs.2019.00005</p>
<p><span style="color: orange;">(provisional link) <a href="https://pubmed.ncbi.nlm.nih.gov/34726814/" target="_blank">Global variation in soil carbon sequestration potential through improved cropland management</a><br /> 10.1111/gcb.15954</span></p>
<p><a href="https://doi.org/10.1111/gcb.15968" target="_blank">Mechanisms of soil organic carbon stability and its response to no-till: A global synthesis and perspective</a> <br />Kan et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15968</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.researchgate.net/publication/338129408_Is_there_potential_in_elevational_assisted_migration_for_the_endangered_Magnolia_vovidesii" target="_blank">Assisted migration poleward rather than upward in elevation minimizes frost risks in plantations</a><br /> 10.1016/j.jnc.2019.125782</span></p>
<p><a href="https://doi.org/10.32942/osf.io/cxhz5" target="_blank">Comment on &lsquo;Carbon Intensity of corn ethanol in the United States: state of the science&rsquo;</a> <br />Spawn-Lee et al. <em> Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="http://ecoevorxiv.org/cxhz5/download" target="_blank">pdf</a></strong> 10.32942/osf.io/cxhz5</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac2e36" target="_blank">Reply to Comment on &lsquo;Carbon intensity of corn ethanol in the United States: state of the science&rsquo;</a> <br />Scully et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac2e36</p>
<p><span style="color: orange;">(provisional link) <a href="https://iopscience.iop.org/article/10.1088/1748-9326/ac3177" target="_blank">Four decades of nitrous oxide emission from Chinese aquaculture underscores the urgency and opportunity for climate change mitigation</a><br /> </span></p>
<p><a href="https://doi.org/10.1007/s00704-021-03836-1" target="_blank">Effects of climate change on bioclimatic indices in vineyards along Lake Neuchatel, Switzerland</a> <br />Comte et al. <em>Theoretical and Applied Climatology</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s00704-021-03836-1.pdf" target="_blank">pdf</a></strong> 10.1007/s00704-021-03836-1</p>
<p><a href="https://doi.org/10.1007/s00704-021-03813-8" target="_blank">Climate-resilient agricultural water management to alleviate negative impacts of global warming in rice production systems</a> <br />Mirfenderski et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03813-8</p>
<p><a href="https://doi.org/10.1016/j.envsci.2021.10.018" target="_blank">Detecting spikes and change points in climate-food system: A case study in France</a> <br />Lin &amp; Ma <em>Environmental Science &amp; Policy</em> <br /> 10.1016/j.envsci.2021.10.018</p>
<p><span style="color: orange;">(provisional link) <a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2021JG006304" target="_blank">Worldwide Maize and Soybean Yield Response to Environmental and Management Factors over the 20th and 21st Centuries</a><br /> 10.1029/2021JG006304</span></p>
<p><a href="https://doi.org/10.1073/pnas.2104061118" target="_blank">Temporal and spatial distribution of health, labor, and crop benefits of climate change mitigation in the United States</a> <br />Shindell et al. <em>Proceedings of the National Academy of Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.pnas.org/content/pnas/118/46/e2104061118.full.pdf" target="_blank">pdf</a></strong> 10.1073/pnas.2104061118</p>
<p><strong><strong><strong><strong><strong><strong>Hydrology &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.x-mol.com/paper/1455619772826681344" target="_blank">Constraining the contribution of glacier mass balance to the Tibetan lake growth in the early 21st century</a><br /> </span></p>
<p><span style="color: orange;">(provisional link) <a href="https://ou.edu/research-norman/news-events/2021/ou-research-team-leads-study-on-global-distribution-trends-and-drivers-of-flash-droughts" target="_blank">Global distribution, trends, and drivers of flash drought occurrence</a><br /> </span></p>
<p><a href="https://doi.org/10.1007/s10584-021-03235-5" target="_blank">The changing nature of hydroclimatic risks across South Africa</a> <br />Schlosser et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03235-5.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03235-5</p>
<p><a href="https://doi.org/10.1029/2021gl095085" target="_blank">How will baseflow respond to climate change in the Upper Colorado River Basin?</a> <br />Miller et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl095085</p>
<p><strong><strong><strong><strong><strong><strong>Climate change economics</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112675" target="_blank">The impact of subsidy retraction on European renewable energy investments</a> <br />Sendstad et al. <em>Energy Policy</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.enpol.2021.112675</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112678" target="_blank">Distributional effects of emission pricing in a carbon-intensive economy: The case of Poland</a> <br />Antosiewicz et al. <em>Energy Policy</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.enpol.2021.112678</p>
<p><a href="https://doi.org/10.1016/j.envsci.2021.09.018" target="_blank">Are subsidies for climate action effective? Two case studies in the Netherlands</a> <br />van Valkengoed &amp; van der Werff <em>Environmental Science &amp; Policy</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.envsci.2021.09.018</p>
<p><strong><strong><strong><strong><strong><strong>Climate change mitigation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1080/14693062.2021.1993776" target="_blank">Twenty years of climate policy: G20 coverage and gaps</a> <br />Nascimento et al. <em>Climate Policy</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/14693062.2021.1993776?needAccess=true" target="_blank">pdf</a></strong> 10.1080/14693062.2021.1993776</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1994016" target="_blank">Assessing crediting scheme standards and practices for ensuring unit quality under the Paris agreement</a> <br />Broekhoff &amp; Spalding-Fecher <em>Carbon Management</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/17583004.2021.1994016?needAccess=true" target="_blank">pdf</a></strong> 10.1080/17583004.2021.1994016</p>
<p><a href="https://doi.org/10.1016/j.cosust.2021.10.001" target="_blank">The influence of indigenous peoples in global climate governance</a> <br />Tormos-Aponte <em>Current Opinion in Environmental Sustainability</em> <br /> 10.1016/j.cosust.2021.10.001</p>
<p><a href="https://doi.org/10.1007/s10584-021-03210-0" target="_blank">Post-Paris policy relevance: lessons from the IPCC SR15 process</a> <br />Hermansen et al. <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03210-0.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03210-0</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.reuters.com/business/environment/un-says-world-likely-miss-climate-targets-despite-covid-pause-emissions-2021-09-16/" target="_blank">Managing the risks of missing international climate targets</a><br /> </span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac30f7" target="_blank">Channeling environmentalism into climate policy: an experimental study of Fridays for future participants from Germany</a> <br />Soliev et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac30f7</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112664" target="_blank">Energy policy implications of carbon pricing scenarios for the Brazilian NDC implementation</a> <br />Grottera et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112664</p>
<p><a href="https://doi.org/10.1038/s41558-021-01202-7" target="_blank">Most people prefer constant carbon costs over increasing cost schedules even if costs are high</a> <br />Bechtel et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01202-7</p>
<p><a href="https://doi.org/10.1038/s41558-021-01193-5" target="_blank">To achieve deep cuts in US emissions, state-driven policy is only slightly more expensive than nationally uniform policy</a> <br />Peng et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01193-5</p>
<p><a href="https://doi.org/10.1080/14693062.2021.1990004" target="_blank">A new way forward for ocean-climate policy as reflected in the UNFCCC Ocean and Climate Change Dialogue submissions</a> <br />Dobush et al. <em>Climate Policy</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/14693062.2021.1990004?needAccess=true" target="_blank">pdf</a></strong> 10.1080/14693062.2021.1990004</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac302e" target="_blank">Smart urban mobility for mitigating carbon emissions, reducing health impacts and avoiding environmental damage costs</a> <br />Tran &amp; Brand <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac302e</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.sciencedirect.com/science/article/pii/S0301421521005139" target="_blank">Climate change policy discontinuity &amp; Australia's 2016-2021 renewable investment supercycle</a><br /> 10.1016/j.enpol.2021.112648</span></p>
<p><a href="https://doi.org/10.1007/s10113-021-01793-z" target="_blank">Climate change mitigation and green transformation in China</a> <br />Duan et al. <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01793-z.pdf" target="_blank">pdf</a></strong> 10.1007/s10113-021-01793-z</p>
<p><strong><strong><strong><strong><strong><strong>Climate change adaptation &amp; adaptation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.101018" target="_blank">Participatory climate adaptation planning in New York City: Analyzing the role of community-based organizations</a> <br />Rudge <em>Urban Climate</em> <br /> 10.1016/j.uclim.2021.101018</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.sciencedirect.com/science/article/pii/S1462901121002914" target="_blank">Institutional dependencies in climate adaptation of transport infrastructures: an Institutional Network Analysis approach</a><br /> 10.1016/j.envsci.2021.10.010</span></p>
<p><a href="https://doi.org/10.1038/s41558-021-01170-y" target="_blank">A systematic global stocktake of evidence on human adaptation to climate change</a> <br />Berrang-Ford et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01170-y</p>
<p><a href="https://doi.org/10.1038/s41467-021-26540-0" target="_blank">Impacts of climate change to African indigenous communities and examples of adaptation responses</a> <br />Leal Filho et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-26540-0.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-26540-0</p>
<p><a href="https://doi.org/10.1038/s41558-021-01201-8" target="_blank">International trade is a key component of climate change adaptation</a> <br />Janssens et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01201-8</p>
<p><a href="https://doi.org/10.1038/s41558-021-01200-9" target="_blank">Assessing adaptation implementation</a> <br />Nalau <em>Nature Climate Change </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1038/s41558-021-01200-9</p>
<p><a href="https://doi.org/10.1016/j.cosust.2021.10.002" target="_blank">From peril to promise? Local mitigation and adaptation policy decisions after extreme weather</a> <br />Giordono et al. <em>Current Opinion in Environmental Sustainability</em> <br /> 10.1016/j.cosust.2021.10.002</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human health</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1007/s00484-021-02166-1" target="_blank">The effects of extreme temperatures on emergency room visits&mdash;a population-based analysis by age, sex, and comorbidity</a> <br />Lin et al. <em>International Journal of Biometeorology SSRN Electronic Journal</em> <br /> 10.1007/s00484-021-02166-1</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.springer.com/journal/10668" target="_blank">Between the rich and poor: exposure and adaptation to heat stress across two urban neighbourhoods in Nigeria</a><br /> </span></p>
<p><a href="https://doi.org/10.1111/gcb.15950" target="_blank">Predicting the response of disease vectors to global change: The importance of allometric scaling</a> <br />N&oslash;rgaard et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15950</p>
<p><a href="https://doi.org/10.1038/s41558-021-01196-2" target="_blank">Anthropogenic emissions and urbanization increase risk of compound hot extremes in cities</a> <br />Wang et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01196-2</p>
<p><strong><strong><strong><strong><strong><strong>Climate change impacts on human culture</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102401" target="_blank">Recent progress and future directions for research related to migration and conflict</a> <br />Muttarak et al. <em>Global Environmental Change</em> <br /> 10.1016/j.gloenvcha.2021.102401</p>
<p><strong><strong><strong><strong><strong><strong>Other</strong></strong></strong></strong></strong></strong></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.tandfonline.com/doi/full/10.1080/17565529.2021.1976609" target="_blank">Tracing primary sources of funding for, and patterns of authorship in, climate change research in Africa</a><br /> 10.1080/17565529.2021.1976609</span></p>
<p><a href="https://doi.org/10.1007/s00704-021-03788-6" target="_blank">Distribution and future projection of potential cultivation areas for Acrocomia aculeata (Arecaceae) worldwide: the emerging energy culture of the tropics</a> <br />Borges et al. <em>Theoretical and Applied Climatology</em> <br /> 10.1007/s00704-021-03788-6</p>
<p><a href="https://doi.org/10.1002/wcc.744" target="_blank">Reid Bryson: The crisis climatologist</a> <br />Naylor <em>WIREs Climate Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/wcc.744</p>
<p><strong><strong><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1080/14693062.2021.1993776" target="_blank">Twenty years of climate policy: G20 coverage and gaps</a> <br />Nascimento et al. <em>Climate Policy</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/14693062.2021.1993776?needAccess=true" target="_blank">pdf</a></strong> 10.1080/14693062.2021.1993776</p>
<p><a href="https://doi.org/10.1007/s10584-021-03226-6" target="_blank">Bringing physical reasoning into statistical practice in climate-change science</a> <br />Shepherd <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03226-6.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03226-6</p>
<p><a href="https://doi.org/10.1007/s10584-021-03232-8" target="_blank">Communicating efficacy: How the IPCC, scientists, and other communicators can facilitate adaptive responses to climate change without compromising on policy neutrality</a> <br />McLoughlin <em>Climatic Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10584-021-03232-8.pdf" target="_blank">pdf</a></strong> 10.1007/s10584-021-03232-8</p>
<p><a href="https://doi.org/10.1002/wcc.746" target="_blank">Linking climate change, environmental degradation, and migration: An update after 10&thinsp;years</a> <br />Piguet <em>WIREs Climate Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/wcc.746</p>
<p><a href="https://doi.org/10.1007/s11625-021-01059-x" target="_blank">Addressing our planetary crisis</a> <br />Falk et al. <em>Sustainability Science</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11625-021-01059-x.pdf" target="_blank">pdf</a></strong> 10.1007/s11625-021-01059-x</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.researchgate.net/publication/355393494_The_dark_side_of_ambition_Co-deficits_of_China's_climate_policy" target="_blank">The dark side of ambition: side-effects of China&rsquo;s climate policy</a><br /> 10.1088/1748-9326/ac30bf</span></p>
<p><a href="https://doi.org/10.1007/s10584-021-03243-5" target="_blank">What kind of information does the era of climate change require?</a> <br />Guldi <em>Climatic Change</em> <br /> 10.1007/s10584-021-03243-5</p>
<p><a href="https://doi.org/10.1038/s41467-021-26509-z" target="_blank">Deep mitigation of CO2 and non-CO2 greenhouse gases toward 1.5&thinsp;&deg;C and 2&thinsp;&deg;C futures</a> <br />Ou et al. <em>Nature Communications</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41467-021-26509-z.pdf" target="_blank">pdf</a></strong> 10.1038/s41467-021-26509-z</p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102399" target="_blank">Commentary : The Future of Changes in Global Ecosystem Services</a> <br />Costanza et al. <em>Global Environmental Change</em> <br /> 10.1016/j.gloenvcha.2021.102399</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac25ba" target="_blank">U.S. Catholic bishops' silence and denialism on climate change</a> <br />Danielsen et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac25ba</p>
<p><strong><strong><strong><strong><strong>&nbsp;</strong></strong></strong></strong></strong></p>
<hr />
<h3>Obtaining articles wihout journal subscriptions</h3>
<p>We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,373, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul>
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul>
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome and Firefox that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul>
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<h3>How is <em>New Research</em> assembled?</h3>
<p>Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p>Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p>The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul>
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry, of a typical week's 550 or so input articles about 1/4 of RSS output makes the cut.</li>
</ul>
<p>A few journals offer public access to "preprint" versions of articles for which the review process is not yet complete. As it is the journal's decision to do so, we respect that and include such items in <em>New Research</em>. These are flagged as "preprint."</p>
<p>The section "Informed opinion, nudges &amp; major initiatives" includes some items that are not scientific research per se but fall instead into the category of "perspectives," observations of implications of research findings, areas needing attention, etc.</p>
<h3>What does&nbsp;<span style="color: #000000;">"</span><span><span style="color: #ff9900;">(provisional link)</span><span>" mean?</span></span></h3>
<p><span><span>When the input list for <em>New Research</em> is processed, some articles do not produce a result from the journal databases we employ. Usually this is because the publisher has not yet supplied information to doi.org for the given article. In these cases and in order to still include timely listing of articles, we employ an alternate search tactic. While this method is usually correct, sometimes the link shown will lead to an incorrect destination (available time does not always permit manual checking of these). We invite readers to submit corrections in comments below.</span></span></p>
<p><span><span>Each edition of <em>New Research</em> is reprocessed some two weeks after intitial publication to catch stragglers into the DOI ecosystem. Many "provisional links" will end up being corrected as part of this process.&nbsp;</span></span></p>
<h3>Suggestions</h3>
<p>Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3>Journals covered</h3>
<p>A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3>Previous edition</h3>
<p>The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_2021_43.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5230,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5230,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5230'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5230' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/08.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
