<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-548140-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-548140-3');
    </script>

   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <meta name="ROBOTS" content="NOARCHIVE">
   <script src='https://www.google.com/recaptcha/api.js'></script>
   <title>Skeptical Science New Research for Week #39, 2021</title>		<meta name="google-site-verification" content="Eo1LRXgYEcwODbLBc5a-IsdHpAY6ikT1Iz5TRXEscp8" />
		<meta name="keywords" content="global warming, skeptics, skepticism, climate change, CO2 emissions">
		<meta name="description" content="Mann maps future inquiry from past findings
Paleoclimate and especially retrievable records of paleoclimate in the form of proxies represent a grand opportunity left us by chance. Over the course of eons Earth's climate has wandered or not so infrequently been bent and battered into various extremes. As climate influences appear then persist or fade and even vanish over the course of time they mix with other often ephemeral factors, those in their own turn on various trajectories.">
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks_200.jpg"/>
		<meta property="og:image" content="http://www.skepticalscience.com/public/assets/images/og/button_sks2_200.jpg"/>
		<meta property="og:site_name" content="Skeptical Science"/>
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2posts.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layouttcp.css" />
		<link rel="stylesheet" type="text/css" href="/public/assets/css/layout2print.css" media="print" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/presentation2.css" />
    	<link rel="stylesheet" type="text/css" href="/public/assets/css/datepicker.css" />
		
		<link href='//fonts.googleapis.com/css?family=Orbitron' rel='stylesheet' type='text/css'>				
	<!-- Added CSS for tip definitions -->
		
  	<link rel="stylesheet" href="/skstips/css/slide.css" type="text/css" media="screen" />	<!-- FOR SKS PANEL -->
	<link rel="stylesheet" href="/skstips/css/jquery.jgrowl.sks.css" type="text/css"/><!--SkSTD-->
	<link rel="stylesheet" href="/skstips/css/skstips.css" type="text/css"/><!--SkSTD-->
	
	<!-- End of CSS for tip definitions -->
	 
		<link rel="alternate" type="application/rss+xml" title="Skeptical Science RSS" href="feed.xml" />
	 	
    	<script src="/public/assets/js/vendor/popup.js" type="text/javascript"></script>
    	<script src="datepicker.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menuItems.js" type="text/javascript"></script>
    	<script src="/public/assets/js/menu.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-1.9.0.min.js" type="text/javascript"></script>
		<script src="/skstips/js/jquery-migrate-1.0.0.js"></script>			<script src="/jscripts/zoombie.js" type="text/javascript"></script>

<script>window.sksexp = window.sksexp || function() {(sksexp.q = sksexp.q || []).push(arguments)};sksexp("path", "\/news.php?n=5200");sksexp("digest", "dcaa380ec8e00e40d1074013fea996414c2035b272e093ee7481f8a9c20398c4"); </script><script src="https://exp.skepticalscience.com/dist/assets/js/sks-experiment.min.js"></script>
		<!-- Added javascript for tip definitions -->
	
		<script  type="text/javascript" src="/skstips/js/jquery-ui.min.js" ></script>
		<script type="text/javascript" src="/skstips/js/jquery.jgrowl.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/jquery.jstree.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.cookie.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/jquery.hotkeys.js"></script><!--FOR SLIDING PANEL-->
		<script type="text/javascript" src="/skstips/js/json2.js"></script><!--FOR SLIDING PANEL-->

		<script type="text/javascript" src="/skstips/jsgen/skstiptionary_1630344087483.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstipsinit.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/skstips.js"></script><!--SkSTD-->
		<script type="text/javascript" src="/skstips/js/slide.js"></script><!-- FOR SLIDING PANEL -->
		<!-- End of code for tip definitions -->


		
<script type="text/javascript" src="jscripts/tiny_mce_old/tiny_mce.js" ></script>
<script type="text/javascript" >
tinymce.init({
        mode : 'specific_textareas',
        editor_selector : 'mceCommentEditor',
        theme : 'ribbon',
        plugins : 'advimage,table,tablegrid,inlinepopups,preview,paste',
        paste_remove_styles: true,
        paste_text_sticky: true,
        paste_text_sticky_default: true,
        theme_ribbon_tab1 : {   title : "Basic",
                                        items : [["bold,italic,underline,strikethrough"],["sub,sup"],["bullist,numlist"],["outdent,indent,blockquote"],["preview"]]
							},
        theme_ribbon_tab2 : {   title : "Insert",
                                        items : [["image","tablegrid"],["link,unlink"]]
							},
		theme_ribbon_tab3 : {   title : "Source",
								source : true
							},
        theme_ribbon_tab4 : {   title : "Table",
										bind : "table",
                                        items : [["row_props","cell_props"],["delete_col,delete_row,delete_table"],["col_after,col_before,row_after,row_before"],["split_cells,merge_cells"]]
							}
});
</script>
	<script type="text/javascript">
		function confirmIt(where, msg)
			{
			if (confirm(msg))
				{
				window.location.href = ''+where+'';
				return true;
				}
			else
				{
				return;
				}
			}
	</script> 	
	<script>
		//	Add zoombie zoom lens to any image with "zoom" in the ID
		$(function () {
			$("#mainbody img").each(function (index) {
							if (this.id && this.id.match(/zoom/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
							else if (this.parentNode && this.parentNode.className.match(/zoomable/i) && this.naturalWidth > this.width)
								$(this).zoombieLens({ Size: 200 });
					});
			});
	</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#edeff5",
      "text": "#838391"
    },
    "button": {
      "background": "#4b81e8"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Skeptical Science uses cookies to help ensure the site runs well for you and other users. ",
    "href": "privacy.shtml"
  }
})});
</script>
  

</head>
<body><!-- Panel -->
<div id="toppanel">	

	<!-- The tab on top -->	
	<div class="tabset">
		<ul id="skstabs" class="tabs">
			<li id="termleft" class="corner left">&nbsp;</li>
			<li id="termmain">
				<a id="termopen" class="open" href="javascript: void(0);">Look up a Term</a>
				<a id="termclose" style="display: none;" class="close" href="javascript: void(0);">Close Panel</a>			
			</li>
			<li id="termright" class="corner right">&nbsp;</li>
			<li id="clammain" class="under hidden">
				<a id="clamopen" class="open" href="javascript: void(0);">CLAM Bake</a>
				<a id="clamclose" style="display: none;" class="close" href="javascript: void(0);">Close Clams</a>			
			</li>
			<li id="clamright" class="corner right under hidden">&nbsp;</li>
		</ul> 
	</div> <!-- / top -->
	<div id="panel">
		<div id="termContent" class="content notclearfix">
			<div id="termSlide" class="subpanels">
				<div id="termPanel" class="subpanel" style="left: 0">
					<div class="left">
						<h1>Climate Science Glossary</h1>
						<h2>Term Lookup</h2>		
						<p class="grey">Enter a term in the search box to find its definition.</p>
						<h2>Settings</h2>
						<p class="grey">Use the controls in the far right panel to increase or decrease the number of terms automatically displayed (or to completely turn that feature off).</p>
					</div>
					<div class="left">
						<!-- Term Lookup -->
						<!--form class="clearfix" action="#" method="post"-->
							<h1>Term Lookup</h1>
							<label class="grey" for="termLookup">Term:</label>
							<input class="field" type="text" name="termLookup" id="termLookup" value="" />
			            	<div class="clear"></div>
							<button id="defineTerm" class="bt_dark" onclick="defineSksTip()">Define</button>
						<!--/form-->
					</div>
					<div class="left right">			
						<!-- Automatic Lookup Settings -->
						<!--form action="#" method="post"-->
							<h1>Settings</h1>
							<label><input name="sksBeginner" id="sksBeginner" type="checkbox" checked="checked" value="beginner" onclick="applySksSettings(true)"/> &nbsp;Beginner</label>				
							<label><input name="sksIntermediate" id="sksIntermediate" type="checkbox" checked="checked" value="intermediate" onclick="applySksSettings(true)" /> &nbsp;Intermediate</label>
							<label><input name="sksAdvanced" id="sksAdvanced" type="checkbox" checked="checked" value="advanced" onclick="applySksSettings(true)" /> &nbsp;Advanced</label>	
							<label><input name="sksNoTerms" id="sksNoTerms" type="checkbox" checked="" value="noterms" onclick="applySksSettings()" /> &nbsp;No Definitions</label>			
							<label for="sksTipLife">Definition Life:</label>
							<select id="sksTipLife" name="sksTipLife" style="width: 100px" onchange="applySksSettings()">
								<option 					value="5000">5  seconds</option>
								<option 					value="10000">10 seconds</option>
								<option selected="selected" value="20000">20 seconds</option>
								<option 					value="30000">30 seconds</option>
								<option 					value="60000">1 minute</option>
								<option 					value="0">Until closed</option>
							</select>
						<!--/form-->
					</div>
					<div style="clear: both; padding: 5px 50px">
						<hr/>
						<em>All IPCC definitions taken from Climate Change 2007: The Physical Science Basis. Working Group I Contribution to the Fourth Assessment Report of the Intergovernmental Panel on Climate Change, Annex I, Glossary, pp. 941-954. Cambridge University Press. </em>
					</div>
				</div>
			</div>
		</div>
	</div>
	
</div> <!--panel -->
	<!--  For Facebook reposts -->
	<img src="/public/assets/images/og/button_sks_200.jpg" style="display: none"/>
	<img src="/public/assets/images/og/button_sks2_200.jpg" style="display: none;"/>
	 <table align="center" cellpadding=0 cellspacing=0 border=0 width="1020">
	 
	  <tr>
		 <td id="hdr" valign="top" colspan=5>
		 <div style="background: url(environment/environmentid.png) repeat-x 0 0; height: 100px;">
         <p style='float:right; margin-right:5px; margin-top:8px'>
			 <a title='View skeptic arguments in English' href='argument.php'>
				<img src='/public/assets/images/flags/wflag_english.gif' style='margin-right:5px'>
			 </a><a 
						 title='View translations in Chinese' 
						 href='translation.php?lang=14'>
						  <img src='/public/assets/images/flags/wflag_chinese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Czech' 
						 href='translation.php?lang=1'>
						  <img src='/public/assets/images/flags/wflag_czech.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Croatian' 
						 href='translation.php?lang=29'>
						  <img src='/public/assets/images/flags/wflag_croatian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Danish' 
						 href='translation.php?lang=5'>
						  <img src='/public/assets/images/flags/wflag_danish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Dutch' 
						 href='translation.php?lang=15'>
						  <img src='/public/assets/images/flags/wflag_dutch.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Finnish' 
						 href='translation.php?lang=2'>
						  <img src='/public/assets/images/flags/wflag_finnish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in French' 
						 href='translation.php?lang=12'>
						  <img src='/public/assets/images/flags/wflag_french.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in German' 
						 href='translation.php?lang=6'>
						  <img src='/public/assets/images/flags/wflag_german.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Greek' 
						 href='translation.php?lang=33'>
						  <img src='/public/assets/images/flags/wflag_greece.gif' style='margin-right:5px'>
						</a>--><a 
						 title='View translations in Hebrew' 
						 href='translation.php?lang=21'>
						  <img src='/public/assets/images/flags/wflag_israel.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Hungarian' 
						 href='translation.php?lang=28'>
						  <img src='/public/assets/images/flags/wflag_hungarian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Icelandic' 
						 href='translation.php?lang=8'>
						  <img src='/public/assets/images/flags/wflag_icelandic.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Indonesian' 
						 href='translation.php?lang=24'>
						  <img src='/public/assets/images/flags/wflag_indonesian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Italian' 
						 href='translation.php?lang=17'>
						  <img src='/public/assets/images/flags/wflag_italian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Japanese' 
						 href='translation.php?lang=11'>
						  <img src='/public/assets/images/flags/wflag_japanese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Korean' 
						 href='translation.php?lang=32'>
						  <img src='/public/assets/images/flags/wflag_korean.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Malayalam' 
						 href='translation.php?lang=35'>
						  <img src='/public/assets/images/flags/wflag_malayalam.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Norwegian' 
						 href='translation.php?lang=23'>
						  <img src='/public/assets/images/flags/wflag_norwegian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Polish' 
						 href='translation.php?lang=9'>
						  <img src='/public/assets/images/flags/wflag_polish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Portuguese' 
						 href='translation.php?lang=10'>
						  <img src='/public/assets/images/flags/wflag_portugese.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Russian' 
						 href='translation.php?lang=16'>
						  <img src='/public/assets/images/flags/wflag_russian.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovak' 
						 href='translation.php?lang=19'>
						  <img src='/public/assets/images/flags/wflag_slovak.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Slovenian' 
						 href='translation.php?lang=22'>
						  <img src='/public/assets/images/flags/wflag_slovene.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Spanish' 
						 href='translation.php?lang=4'>
						  <img src='/public/assets/images/flags/wflag_spanish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Swedish' 
						 href='translation.php?lang=7'>
						  <img src='/public/assets/images/flags/wflag_swedish.gif' style='margin-right:5px'>
						</a><a 
						 title='View translations in Thai' 
						 href='translation.php?lang=18'>
						  <img src='/public/assets/images/flags/wflag_thai.gif' style='margin-right:5px'>
						</a><!--<a 
						 title='View translations in Turkish' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_turkish.gif' style='margin-right:5px'>
						</a>--><!--<a 
						 title='View translations in Vietnamese' 
						 href='translation.php?lang=31'>
						  <img src='/public/assets/images/flags/wflag_vietnamese.gif' style='margin-right:5px'>
						</a>--></p></div>
		 </td>
		</tr>
		<tr>
		 <td id="bar" colspan=5>
				<a href="./">Home</a> 
				<a href="argument.php" onMouseOut="deactivate(1);" onMouseOver="activate(1);"><img src="/public/assets/images/layout/p.gif" id="image1">Arguments</a> 
				<a href="software.shtml" onMouseOut="deactivate(2);" onMouseOver="activate(2);"><img src="/public/assets/images/layout/p.gif" id="image2">Software</a> 
				<a href="resources.shtml" onMouseOut="deactivate(3);" onMouseOver="activate(3);"><img src="/public/assets/images/layout/p.gif" id="image3">Resources</a>
				<a href="comments.php">Comments</a>
				<a href="tcp.php?t=home" onMouseOut="deactivate(6);" onMouseOver="activate(6);"><img src="/public/assets/images/layout/p.gif" id="image6">The Consensus Project</a>
				<a href="translation.php" onMouseOut="deactivate(4);" onMouseOver="activate(4);"><img src="/public/assets/images/layout/p.gif" id="image4">Translations</a> 
				<a href="about.shtml" onMouseOut="deactivate(5);" onMouseOver="activate(5);"><img src="/public/assets/images/layout/p.gif" id="image5">About</a> 
				<a href="support.php">Support</a>
		 </td>
		</tr>
					<tr valign="top">	<!--  Start the main (content) row -->
					
						<td id="leftmargin" width="210">
							<img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7" /><br />
						<form method="get" action="search.php" name="SearchForm" style="margin:0 10px">
                <input type='text' name="Search" value="Search..." style="vertical-align:middle" onclick="this.value='';">
                <input type="image" src="/public/assets/images/buttons/button_go.gif"  style="vertical-align:middle" />
							</form>
							<p style="margin:10px 0 0 10px">
               <a href="https://twitter.com/skepticscience" target="_new">
                <img src="/public/assets/images/icons/icon_twitter.png" alt="Twitter" title="Twitter" />
               </a>
               <a href="https://www.facebook.com/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_facebook.png" alt="Facebook" title="Facebook" />
               </a>
               <a href="https://www.youtube.com/user/SkepticalScience" target="_new">
                <img src="/public/assets/images/icons/icon_youtube.png" alt="YouTube" title="YouTube" />
               </a>
               <a href="https://pinterest.com/skepscience/" target="_new">
                <img src="/public/assets/images/icons/icon_pinterest.png" alt="Pinterest" title="Pinterest" />
               </a>
               <a href="https://mewe.com/p/skepticalscience" target="_new">
                <img src="/public/assets/images/icons/icon_mewe.png" alt="MeWe" title="MeWe" />
               </a>
							</p>
							<p style="margin:10px 0 0 10px">
               <a href="feed.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_posts.gif" alt="RSS Posts" title="RSS Posts" style="vertical-align:top" />
               </a>
               <a href="comments.xml" rel="alternate" type="application/rss+xml">
                <img src="/public/assets/images/icons/icon_rss_comments.gif" alt="RSS Comments" title="RSS Comments" style="vertical-align:top" />
               </a>
							 <a href="subscribe.php">
                 <img src="/public/assets/images/icons/icon_email2.gif" alt="Email Subscribe" style="vertical-align:top" />
               </a>
							</p>
							
							<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0" width=210 height=2 /><br />
							<a href='argument.php'>
                <img src="/public/assets/images/layout/left_header.gif" width=210 height=84 style="display:block" />
              </a>

							<table cellpadding=0 cellspacing=0 border=0 style="margin-left:5px">
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_1.gif' /></td>
					<td><a href='climate-change-little-ice-age-medieval-warm-period.htm'>Climate's changed before</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_2.gif' /></td>
					<td><a href='solar-activity-sunspots-global-warming.htm'>It's the sun</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_3.gif' /></td>
					<td><a href='global-warming-positives-negatives.htm'>It's not bad</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_4.gif' /></td>
					<td><a href='global-warming-scientific-consensus.htm'>There is no consensus</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_5.gif' /></td>
					<td><a href='global-cooling.htm'>It's cooling</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_6.gif' /></td>
					<td><a href='climate-models.htm'>Models are unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_7.gif' /></td>
					<td><a href='surface-temperature-measurements.htm'>Temp record is unreliable</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_8.gif' /></td>
					<td><a href='Can-animals-and-plants-adapt-to-global-warming.htm'>Animals and plants can adapt</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_9.gif' /></td>
					<td><a href='global-warming-stopped-in-1998.htm'>It hasn't warmed since 1998</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_10.gif' /></td>
					<td><a href='antarctica-gaining-ice.htm'>Antarctica is gaining ice</a></td>
				</tr>
				<tr>
					<td width=32><img src='/public/assets/images/layout/left_11.gif' /></td>
					<td><a href='argument.php'>View All Arguments...</a></td>
				</tr>
			</table>
           <img src="/public/assets/images/layout/left_therm_bottom.gif" /><br />
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
							<p align="center" style="margin:5px 0 0 0">
							 <a href="ipcc.php"><img src="/public/assets/images/sidebar/IPCC_88.jpg"></a>
							 <a href="rcp.php"><img src="/public/assets/images/sidebar/rcp_icon.jpg"></a>
							 </p>
							<p align="center" style="margin:5px 0 0 0">							 
							 <a href="tcp.php?t=home"><img src="/public/assets/images/sidebar/theConsensusProject_88.png"></a>
							<a href="trend.php"><img src="/public/assets/images/sidebar/trend_button_88.jpg"></a>			
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=prudent+path"><img src="/public/assets/images/sidebar/pp88.jpg"></a>
							 <a href="search.php?Search=Predictions_150"><img src="/public/assets/images/sidebar/Predictions_88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="search.php?Search=mackieOAposts"><img src="/public/assets/images/sidebar/button_oanotok_88.jpg"></a>
							 <a href="skepticquotes.php"><img src="/public/assets/images/sidebar/climate_myths88.jpg"></a>
							</p>
							<p align="center" style="margin:5px 0 0 0">
							 <a href="http://sks.to/history"><img src="/public/assets/images/sidebar/button_history.gif"></a>
							<a href="misinformers.php"><img src="/public/assets/images/sidebar/button_misinformers_88.gif"></a>
							</p>
			<img src="/public/assets/images/layout/left_divider.gif" style="margin:7px 0"  width=210 height=2  /><br />
<form name='form1' method='post' style='margin:0 0 0 10px'>
	<input type='hidden' name='Login' value='1'>
<table cellpadding=0 cellspacing=0 border=0>
	 <tr><td>Username</td><td width=5></td><td><input type='text' name='Username' style='width:80px;'></td></tr>
	 <tr><td>Password</td><td></td><td><input type='password' name='Password' style='width:80px;'></td></tr>
	 <tr><td><input type='image' src='/public/assets/images/buttons/button_login.gif' alt='Login'></td><td></td><td><a href='register.php'>New? Register here</a></td></tr>
	 <tr><td colspan=3><a href='password.php'>Forgot your password?</a></tr>
	</table>
	</form>
			<img src="/public/assets/images/layout/left_divider.gif"  style="margin:7px 0" width=210 height=2  /><br />
			<h2 style='margin-left:10px'>Latest Posts</a></h2>
			<ul>
<li style='margin-bottom:5px'><a href='small-modular-nukes.html'>What role for small modular nuclear reactors in combating climate change?</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_39.html'>Skeptical Science New Research for Week #39, 2021</a></li>
<li style='margin-bottom:5px'><a href='how-skepticism-can-protect-you-from-being-fooled.html'>How Skepticism Can Protect You From Being Fooled</a></li>
<li style='margin-bottom:5px'><a href='Launching-Skeptical-Science-Fellowship.html'>Launching the Skeptical Science Fellowship</a></li>
<li style='margin-bottom:5px'><a href='SkS_Analogy_23_Ferris_Wheel_Supply_Chain.html'>SkS Analogy 23 - Ferris Wheel Supply Chain</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_39.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #39</a></li>
<li style='margin-bottom:5px'><a href='climate-avengers-assemble.html'>To meet America’s Paris pledge, climate policy Avengers must assemble</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_38.html'>Skeptical Science New Research for Week #38, 2021</a></li>
<li style='margin-bottom:5px'><a href='dont-be-fooled-fact-check.html'>Thinking is Power: Don't be fooled... fact check!</a></li>
<li style='margin-bottom:5px'><a href='saving-us.html'>Book Review: Saving Us by Katharine Hayhoe</a></li>
<li style='margin-bottom:5px'><a href='can-economy-afford-climate-change.html'>Can the economy afford NOT to fight climate change?</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_38.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #38</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_37.html'>Skeptical Science New Research for Week #37, 2021</a></li>
<li style='margin-bottom:5px'><a href='how-to-do-your-own-research.html'>Thinking is Power: How to do your own research</a></li>
<li style='margin-bottom:5px'><a href='afford-not-to-stop-climate.html'>Can we afford (not) to stop Climate Change?</a></li>
<li style='margin-bottom:5px'><a href='hottest-summer-most-americans.html'>The hottest summer most Americans have ever lived through</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_37.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #37</a></li>
<li style='margin-bottom:5px'><a href='reposted-articles-from-thinking-is-power.html'>Reposted articles from Thinking is Power</a></li>
<li style='margin-bottom:5px'><a href='mitigating-methane-ag.html'>Implications for mitigating methane emissions in agriculture</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_36.html'>Skeptical Science New Research for Week #36, 2021</a></li>
<li style='margin-bottom:5px'><a href='the-person-who-lies-to-you-the-most-is-you.html'>The Person Who Lies To You The Most…. Is You</a></li>
<li style='margin-bottom:5px'><a href='show-me-the-money-a-new-slogan-for-the-climate-movement.html'>Show me the money: a new slogan for the climate movement</a></li>
<li style='margin-bottom:5px'><a href='gws_is_angry.html'>Why I am “angry”</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_36.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #36</a></li>
<li style='margin-bottom:5px'><a href='from-tweet-to-updated-rebuttal-a-little-saga.html'>From tweet to updated rebuttal - a little saga</a></li>
<li style='margin-bottom:5px'><a href='new_research_2021_35.html'>Skeptical Science New Research for Week #35, 2021</a></li>
<li style='margin-bottom:5px'><a href='are-you-a-critical-thinker.html'>Thinking is Power: Are you a Critical Thinker?</a></li>
<li style='margin-bottom:5px'><a href='amazon-carbon-study-unnerving.html'>Here’s what makes a new Amazon carbon study so unnerving</a></li>
<li style='margin-bottom:5px'><a href='ida-150-mph-winds.html'>Catastrophic Hurricane Ida hits Louisiana with 150 mph winds</a></li>
<li style='margin-bottom:5px'><a href='2021-SkS-Weekly-News-Roundup_35.html'>2021 SkS Weekly Climate Change & Global Warming News Roundup #35</a></li>
      </ul>
      <p style="margin-left:20px;"><a href="/newsarchives.php">Archives</a></p>
		 </td>
		<!--  Define the center (content) column -->
		 <td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
		 <td style="background-color:#ffffff;" width="570" id="centerColumn">
			<img src="/public/assets/images/layout/right_top_shadow.gif" width="570" height="7" style="display:block">

<script>
	//Javascript for rating comments
	function ajaxLikeDislike(n, c, u) {}	//	Not logged in, empty function

	function ajaxLike(n, c) {
		ajaxLikeDislike(n, c, 1);
	}

	function ajaxDislike(n, c) {
		ajaxLikeDislike(n, c);
	}
</script>
<div id="mainbody">
    <a href='/new_research_2021_39.html'><h2>Skeptical Science New Research for Week #39, 2021</h2></a>
    <h4>Posted on 30 September 2021 by doug_bostrom</h4><h3>Mann maps future inquiry from past findings<img class="figureright zoomable" src="https://skepticalscience.com/pics/mann2021_beyond_the_hockey_stick_fig_1.jpg" alt="" width="250" height="269" /></h3>
<p style="text-align: justify;">Paleoclimate and especially retrievable records of paleoclimate in the form of proxies represent a grand opportunity left us by chance. Over the course of eons Earth's climate has wandered or not so infrequently been bent and battered into various extremes. As climate influences appear then persist or fade and even vanish over the course of time they mix with other often ephemeral factors, those in their own turn on various trajectories.</p>
<p style="text-align: justify;">As part of the geophysical hubbub of Earh's climate records of various kinds and at various scales are created, not least by biological activity. All&nbsp;climate&nbsp; events and the paleorecords they leave behind are grand experiments on a scale we'd prefer not to dabble in, commemorated by contemporaneous "lab notes" written into the record. We end up with valuble signals that while recorded in arcane languages are available for us to read, if we only we know to look, and how.</p>
<p style="text-align: justify;">Because the mechanisms affecting climate are differentiated in their causes and effects, given enough meticulous attention and serious effort more or less individual signatures of particular climate forcings are recoverable from what superficially appears to be an unpromising jumble but actually "only" needs careful collation.</p>
<p style="text-align: justify;">By these means we can examine the effects of particular variables of climate forcing. In particular we can see what happens when the climate is "kicked," how it "wobbles," how quickly it finds equilibrium after a shock and how that settling point may be offset from priors. This can be precious information in the context of the climate predicament we've created.</p>
<p style="text-align: justify;">There's arguably no person better qualified than Professor Michael Mann to produce a snapshot of where we stand with learning how to ask questions of paleoclimate data, what we've been answered so far, and what to ask next. Dr. Mann brings us up to speed on the former two items and then provides advice on where we might go next, in <strong><a href="https://www.pnas.org/content/118/39/e2112797118#ref-1" target="_blank">Beyond the hockey stick: Climate lessons from the Common Era.</a></strong>&nbsp;More specifically, Prof. Mann points out how much we have yet to learn about "dynamical mechanisms and responses" or what many of us might call <em>"how does it wiggle if we hit it with a hammer?"</em> Here we're not talking about a bowl of gelatin but rather Earth and major system components of Earth's climate. Paleoclimate records probably have a lot to say about this if only we know the language and can see it.</p>
<p style="text-align: justify;">This paper's synopses of dynamic components involved with climate and leading to directions to take for further research are distinguished by lucidity of exposition and a juicy collection of references, the latter always a bonus. Dr. Mann walks us through features of Earth's climate system amenable to illumination via paleoclimate data, concluding with some refreshingly circumspect discussion of the ultimate power of paleoclimate research to help our understanding. Open access, free to read, easy to read.</p>
<!--more-->
<h3 style="text-align: justify;">Housekeeping: Why the author count?</h3>
<p style="text-align: justify;">A few weeks ago <em>New Research</em> began featuring a "contributing author" statistic. This number reflects the total number of coauthors contributing to a given week's collection of papers. A natural question is why this should be important.</p>
<p style="text-align: justify;">There is a general assumption in the scientific communications community that when we say "peer-reviewed academic research," all readers will automatically snap off a salute, but why should members of the general public not obsessed with research publications understand the significant differences between academic publishing and more popular fare? What happens if we assume wrongly on this account? The objectives of publishing systems vary widely and commensurately so do means and methods but this is not necessarily understood by a reader.</p>
<p style="text-align: justify;">A distinguishing feature of academic research publications is their inherently collaborative nature, and the breadth and depth of any given article's underpinnings. To disagree with an article in the <em>Journal of Geophysical Research</em> is not the same thing qualitatively or quantitatively as disagreeing with a review of an automobile published in <em>Car and Driver.</em>&nbsp;There's nothing "wrong" about either publication mode and objective but there's a vast gulf between the two. What happens when folks don't grasp this distinction?</p>
<p style="text-align: justify;">Where can misunderstandings about research publications lead us? As it happens, the author of this week's featured article perhaps offers a case in point about failure to appreciate the gravity of hasty, ill-prepared disagreement with a fundamentally robust system of investigation and disclosure.</p>
<p style="text-align: justify;">A lot of people are researching Earth's climate but few of these workers are familiar to many of us. Delve into domains such as paleoclimate and public familiarity dips very low indeed. Professor Michael Mann is more likely to ring a bell, and as it happens his beat is principally paleoclimate, with roots in dendrochronology. About 23 years ago Mann, Hughes and Bradley published "Global-scale temperature patterns and climate forcing over the past six centuries." Based on the best information at the time, "MBH98" data visualizations produced a searing climate change communication optic in the form of what became known as the "Hockey Stick" graph. The graph was an inevitability in the face of the data at hand yet took on a life of its own, as what can be fairly termed an explosive revelation. This intentionally dispassionate assessment and conveyance of data captivated emotions in all sorts of ways and in various quarters, and given Mann's particular context of lead author in a country and world actively at war with itself over climate matters, it's safe to say that Mann's prominence in the public eye ascended.</p>
<p style="text-align: justify;">The dust still has not fully settled on the extensive broken furniture resulting from Mann et al's discovery in 1998, but while scarred by mistreatment Mann, Bradley and Hughes remain unscathed in the fundamental matter at hand: the validity of their original finding. Indeed as Mann points out in our highighted article, the original hockey stick is "longer and sturdier," replicated, refined and extended in a plethora of subsequent investigations finding the same basic signal recording in numerous paleorecords. It turns out that a small, energetic but crucially uninformed rabble of carpetbaggers, lawyers and politicians have no effective means to discredit the devestating graph that transfixed the public's attention and hence their own. Why is the subject of attack so durably high on the Mohs scale of hard findings? Not least because it was built very on solid foundations, leading us back to <em>"why author numbers?"&nbsp;</em></p>
<p style="text-align: justify;"><strong><a href="https://www.nature.com/articles/33859" target="_blank">Global-scale temperature patterns and climate forcing over the past six centuries</a>&nbsp;</strong>derived<strong>&nbsp;</strong>direct support in <strong>50 previously published works authored by 107 contributors.</strong> Those papers in turn have their own similar provenance, are bricks found worthy and added to a wall. Attempting to construct a logical, coherent and especially <em>superior</em> argument from a position of ignorance against such heft and bulk of genuine expertise seated in a tightly constructed monolith of consistency and successful description and explanation is a fool's errand, as the multi-tool jack-of-all-trades&nbsp;<a href="https://www.desmog.com/ken-cuccinelli/" target="_blank">Ken Cuccinelli</a> discovered. Similarly, dismissing Mann's latest work above as pointless would mean ignoring the inexorable research path of some <strong>437</strong> authors contributing to the <strong>78</strong> works cited by Mann in his review.</p>
<p style="text-align: justify;">Our point with author counts is that unsupported argument with scientific publications is not a fair fight in the numeric sense. It's never <em>"I'm arguing with this author."</em> It's always <em>"I'm arguing with hundreds,or thousands."</em>&nbsp;There's no room for a solo act here; the inherent asymmetry of the fight lies in disproportionately huge numbers of "opponents." Author counts&nbsp; add up to statistical reliability; gambling against a large crowd of experts while holding a thin or&nbsp; empty hand <em>will</em> lose. But we may not even see this disparity and hence be able to understand its implications unless we're shown.&nbsp;&nbsp;</p>
<h3>105 articles by 674 contributing authors</h3>
<p><strong>Physical science of climate change, effects</strong></p>
<p><a href="https://doi.org/10.5194/tc-2021-262" target="_blank">Layered seawater intrusion and melt under grounded ice</a> <br />Robel et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-262/tc-2021-262.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-262</p>
<p><strong>Observations of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1029/2021gl094878" target="_blank">Understanding the cold season Arctic surface warming trend in recent decades</a> <br />Zhang et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094878</p>
<p><a href="https://doi.org/10.1007/s13280-021-01626-7" target="_blank">Siberian environmental change: Synthesis of recent studies and opportunities for networking</a> <br />Callaghan et al. <em>Ambio</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s13280-021-01626-7.pdf" target="_blank">pdf</a></strong> 10.1007/s13280-021-01626-7</p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103645" target="_blank">Changes in the drought condition over northern East Asia and the connections with extreme temperature and precipitation indices</a> <br />Sun et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103645</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac1cba" target="_blank">A link between surface air temperature and extreme precipitation over Russia from station and reanalysis data</a> <br />Aleshina et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac1cba</p>
<p><a href="https://doi.org/10.1175/jamc-d-20-0254.1" target="_blank">The Climatological Rise in Winter Temperature- and Dewpoint-Based Thaw Events and Their Impact on Snow Depth on Mount Washington, New Hampshire</a> <br />Kelsey &amp; Cinquino <em>Journal of Applied Meteorology and Climatology</em> <br /> 10.1175/jamc-d-20-0254.1</p>
<p><a href="https://doi.org/10.1002/qj.4172" target="_blank">Has the risk of a 1976 north-west European summer drought and heatwave event increased since the 1970s due to climate change?</a> <br />Baker et al. <em>Quarterly Journal of the Royal Meteorological Society</em> <br /> 10.1002/qj.4172</p>
<p><a href="https://doi.org/10.1016/j.atmosres.2021.105869" target="_blank">A shift in the diurnal timing and intensity of deep convection over the Congo Basin during the past 40?years</a> <br />Alber et al. <em>Atmospheric Research</em> <br /> 10.1016/j.atmosres.2021.105869</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.nature.com/articles/s41558-021-01159-7" target="_blank">Drivers of exceptional coastal warming in the northeastern United States</a><br /> 10.1038/s41558-021-01159-7</span></p>
<p><a href="https://doi.org/10.1029/2021gl092830" target="_blank">Multi-Decadal Change in Western US Nighttime Vapor Pressure Deficit</a> <br />Chiodi et al. <em>Geophysical Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021GL092830" target="_blank">pdf</a></strong> 10.1029/2021gl092830</p>
<p><strong>Instrumentation &amp; observational methods of climate change, effects</strong></p>
<p><a href="https://doi.org/10.5194/os-17-1321-2021" target="_blank">A dynamically based method for estimating the Atlantic meridional overturning circulation at 26&deg;&thinsp;N from satellite altimetry</a> <br />Sanchez-Franks et al. <em>Ocean Science</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://os.copernicus.org/articles/17/1321/2021/os-17-1321-2021.pdf" target="_blank">pdf</a></strong> 10.5194/os-17-1321-2021</p>
<p><a href="https://doi.org/10.1029/2021gl094705" target="_blank">Footprint of Tropical Cyclone Cold Wakes on Top-of-atmosphere Radiation</a> <br />Zhang et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094705</p>
<p><a href="https://doi.org/10.5194/acp-21-14385-2021" target="_blank">Evaluating consistency between total column CO2 retrievals from OCO-2 and the in situ network over North America: implications for carbon flux estimation</a> <br />Rastogi et al. <em>Atmospheric Chemistry and Physics </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/articles/21/14385/2021/acp-21-14385-2021.pdf" target="_blank">pdf</a></strong> 10.5194/acp-21-14385-2021</p>
<p><a href="https://doi.org/10.1002/essoar.10505721.1" target="_blank">The Atmospheric Carbon and Transport (ACT)-America Mission</a> <br />Davis et al. <em> Bulletin of the American Meteorological Society</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/essoar.10505721.1</p>
<p><a href="https://doi.org/10.1002/qj.4174" target="_blank">The ERA5 Global Reanalysis: Preliminary Extension to 1950</a> <br />Bell et al. <em>Quarterly Journal of the Royal Meteorological Society</em> <br /> 10.1002/qj.4174</p>
<p><a href="https://doi.org/10.1002/joc.7392" target="_blank">Estimating the uncertainty of Australian area-average temperature anomalies</a> <br />Grainger et al. <em>International Journal of Climatology</em> <br /> 10.1002/joc.7392</p>
<p><strong>Modeling, simulation &amp; projection of climate change, effects</strong></p>
<p><a href="https://doi.org/10.1029/2021ea001817" target="_blank">Global Hotspots for Future Absolute Temperature Extremes From CMIP6 Models</a> <br />Ajjur &amp; Al?Ghamdi <em>Earth and Space Science</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1029/2021EA001817" target="_blank">pdf</a></strong> 10.1029/2021ea001817</p>
<p><a href="https://doi.org/10.1016/j.atmosres.2021.105868" target="_blank">Global precipitation-related extremes at 1.5?&deg;C and 2?&deg;C of global warming targets: Projection and uncertainty assessment based on the CESM-LWR experiment</a> <br />Ju et al. <em>Atmospheric Research</em> <br /> 10.1016/j.atmosres.2021.105868</p>
<p><a href="https://doi.org/10.1038/s41558-021-01157-9" target="_blank">Double benefit of limiting global warming for tropical cyclone exposure</a> <br />Geiger et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01157-9</p>
<p><a href="https://doi.org/10.1002/qj.4176" target="_blank">The clear sky downwelling longwave radiation at the surface in current and future climates</a> <br />Shakespeare &amp; Roderick <em>Quarterly Journal of the Royal Meteorological Society</em> <br /> 10.1002/qj.4176</p>
<p><a href="https://doi.org/10.1038/s41561-021-00825-x" target="_blank">Shutdown of Southern Ocean convection controls long-term greenhouse gas-induced warming</a> <br />Gjermundsen et al. <em>Nature Geoscience</em> <br /> 10.1038/s41561-021-00825-x</p>
<p><a href="https://doi.org/10.1029/2021gl094532" target="_blank">Winter Euro-Atlantic climate modes: Future Scenarios from a CMIP6 Multi-Model Ensemble</a> <br />Cusinato et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094532</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0042.1" target="_blank">The Interaction between the Nocturnal Amazonian Low-Level Jet and Convection in CESM</a> <br />Bai &amp; Schumacher <em>Journal of Climate</em> <br /> 10.1175/jcli-d-21-0042.1</p>
<p><a href="https://doi.org/10.1002/qj.4169" target="_blank">Absorbing aerosol decreases cloud cover in cloud-resolving simulations over Germany</a> <br />Senf et al. <em>Quarterly Journal of the Royal Meteorological Society </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/qj.4169</p>
<p><span style="color: orange;">(provisional link) <a href="https://journals.ametsoc.org/view/journals/clim/aop/JCLI-D-20-0578.1/JCLI-D-20-0578.1.xml" target="_blank">Impacts of Arctic Sea Ice on Cold Season Atmospheric Variability and Trends Estimated from Observations and a Multimodel Large Ensemble</a><br /> 10.1175/JCLI-D-20-0578.1</span></p>
<p><span style="color: orange;">(provisional link) <a href="https://www.nature.com/articles/s41558-021-01152-0" target="_blank">Enhanced hydrological cycle increases ocean heat uptake and moderates transient climate change</a><br /> 10.1038/s41558-021-01152-0</span></p>
<p><strong>Advances in climate &amp; climate effects modeling, simulation &amp; projection</strong></p>
<p><a href="https://doi.org/10.1029/2021gl094876" target="_blank">Snow reconciles observed and simulated phase partitioning and increases cloud feedback</a> <br />Cesana et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094876</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac26f1" target="_blank">Combining CMIP data with a regional convection-permitting model and observations to project extreme rainfall under climate change</a> <br />Klein et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac26f1</p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-801/" target="_blank">Assessing the potential for simplification in global climate model cloud microphysics</a><br /> </span></p>
<p><a href="https://doi.org/10.1029/2021gl094273" target="_blank">Agreement of analytical and simulation-based estimates of the required land depth in climate models</a> <br />Steinert et al. <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094273</p>
<p><a href="https://doi.org/10.1038/s43247-021-00271-y" target="_blank">Submesoscale flows impact Agulhas leakage in ocean simulations</a> <br />Schubert et al. <em>Communications Earth &amp; Environment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s43247-021-00271-y.pdf" target="_blank">pdf</a></strong> 10.1038/s43247-021-00271-y</p>
<p><a href="https://doi.org/10.3289/sw_1_2021" target="_blank">Causes of uncertainties in the representation of the Arabian Sea oxygen minimum zone in CMIP5 models</a> <br />Schmidt et al. <em>Geomar Datasets Ocean Science </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="http://oceanrep.geomar.de/52603/1/os-2021-36-supplement.pdf" target="_blank">pdf</a></strong> 10.3289/sw_1_2021</p>
<p><a href="https://doi.org/10.5194/os-2021-87" target="_blank">Tracer and observationally-derived constraints on diapycnal diffusivities in an ocean state estimate</a> <br />Trossman et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://os.copernicus.org/preprints/os-2021-87/os-2021-87.pdf" target="_blank">pdf</a></strong> 10.5194/os-2021-87</p>
<p><a href="https://doi.org/10.1175/jcli-d-19-1005.1" target="_blank">Response of Northern Hemisphere Weather and Climate to Arctic Sea Ice Decline: Resolution Independence in Polar Amplification Model Intercomparison Project (PAMIP) Simulations</a> <br />Streffing et al. <em>Journal of Climate</em> <br /> 10.1175/jcli-d-19-1005.1</p>
<p><a href="https://doi.org/10.1175/jcli-d-21-0083.1" target="_blank">Approximating the Internal Variability of Bias-Corrected Global Temperature Projections with Spatial Stochastic Generators</a> <br />Hu &amp; Castruccio <em>Journal of Climate</em> <br /> 10.1175/jcli-d-21-0083.1</p>
<p><strong>Cryosphere &amp; climate change</strong></p>
<p><a href="https://doi.org/10.5194/tc-2021-279" target="_blank">Causes and Evolution of Winter Polynyas over North of Greenland</a> <br />Lee et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-279/tc-2021-279.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-279</p>
<p><a href="https://doi.org/10.5194/tc-2021-262" target="_blank">Layered seawater intrusion and melt under grounded ice</a> <br />Robel et al. <em></em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://tc.copernicus.org/preprints/tc-2021-262/tc-2021-262.pdf" target="_blank">pdf</a></strong> 10.5194/tc-2021-262</p>
<p><a href="https://doi.org/10.1002/essoar.10507339.1" target="_blank">Isolated cavities dominate Greenland Ice Sheet dynamic response to lake drainage</a> <br />Mejia et al. <em> Geophysical Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/essoar.10507339.1</p>
<p><a href="https://doi.org/10.1016/j.gloplacha.2021.103651" target="_blank">On the importance of subsurface heat flux for estimating the mass balance of alpine glaciers</a> <br />Yang et al. <em>Global and Planetary Change</em> <br /> 10.1016/j.gloplacha.2021.103651</p>
<p><strong>Sea level &amp; climate change</strong></p>
<p><a href="https://doi.org/10.1029/2021gl094435" target="_blank">A Century of Tidal Variability in the North Pacific Extracted from Hourly Geomagnetic Observatory Measurements at Honolulu</a> <br />Tyler <em>Geophysical Research Letters</em> <br /> 10.1029/2021gl094435</p>
<p><a href="https://doi.org/10.1038/s41598-021-98428-4" target="_blank">Coastal subsidence increases vulnerability to sea level rise over twenty first century in Cartagena, Caribbean Colombia</a> <br />Restrepo-&Aacute;ngel et al. <em>Scientific Reports</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41598-021-98428-4.pdf" target="_blank">pdf</a></strong> 10.1038/s41598-021-98428-4</p>
<p><strong><strong>Paleoclimate<strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1073/pnas.2112797118" target="_blank">Beyond the hockey stick: Climate lessons from the Common Era</a> <br />Mann <em>Proceedings of the National Academy of Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.pnas.org/content/pnas/118/39/e2112797118.full.pdf" target="_blank">pdf</a></strong> 10.1073/pnas.2112797118</p>
<p><a href="https://doi.org/10.31223/x5f60h" target="_blank">Stalagmite carbon isotopes suggest deglacial increase in soil respiration in western Europe driven by temperature change</a> <br />Lechleitner et al. <em> Climate of the Past </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="http://eartharxiv.org/repository/object/1858/download/3924/" target="_blank">pdf</a></strong> 10.31223/x5f60h</p>
<p><strong><strong><strong><strong>Biology &amp; climate change</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1111/gcb.15909" target="_blank">Temperature increase and frost decrease driving upslope elevational range shifts in Alpine grouse and hares</a> <br />Schai?Braun et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15909</p>
<p><a href="https://doi.org/10.1111/gcb.15908" target="_blank">Earlier snowmelt and reduced summer precipitation alter floral traits important to pollination</a> <br />Powers et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15908</p>
<p><a href="https://doi.org/10.1111/gcb.15907" target="_blank">Climate cascades affect coastal Antarctic seafloor ecosystem functioning</a> <br />Lohrer et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15907</p>
<p><a href="https://doi.org/10.1111/geb.13410" target="_blank">Hydraulic adaptability promotes tree life spans under climate dryness</a> <br />Xu et al. <em>Global Ecology and Biogeography</em> <br /> 10.1111/geb.13410</p>
<p><a href="https://doi.org/10.1038/s41598-021-96799-2" target="_blank">A doubling of stony coral cover on shallow forereefs at Carrie Bow Cay, Belize from 2014 to 2019</a> <br />de Pablo et al. <em>Scientific Reports</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41598-021-96799-2.pdf" target="_blank">pdf</a></strong> 10.1038/s41598-021-96799-2</p>
<p><a href="https://doi.org/10.1038/s41558-021-01160-0" target="_blank">Great tit response to climate change</a> <br />Bonamour <em>Nature Climate Change International Journal of Biometeorology International Journal of Biometeorology</em> <br /> 10.1038/s41558-021-01160-0</p>
<p><a href="https://doi.org/10.1016/j.marenvres.2021.105487" target="_blank">Variation in thermal performance curves for oxygen consumption and loss of critical behaviors in co-occurring species indicate the potential for ecosystem stability under ocean warming</a> <br />Anderson &amp; Falkenberg <em>Marine Environmental Research</em> <br /> 10.1016/j.marenvres.2021.105487</p>
<p><a href="https://doi.org/10.1111/geb.13404" target="_blank">Atmospheric brightening counteracts warming-induced delays in autumn phenology of temperate trees in Europe</a> <br />Wu et al. <em>Global Ecology and Biogeography</em> <br /> 10.1111/geb.13404</p>
<p><a href="https://doi.org/10.1007/s00442-021-05044-0" target="_blank">Pathogen infection influences the relationship between spring and autumn phenology at the seedling and leaf level</a> <br />Mutz et al. <em>Oecologia</em> <br /> 10.1007/s00442-021-05044-0</p>
<p><a href="https://doi.org/10.1038/s41598-021-97318-z" target="_blank">Trait-mediated shifts and climate velocity decouple an endothermic marine predator and its ectothermic prey</a> <br />Thorne &amp; Nye <em>Scientific Reports</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.nature.com/articles/s41598-021-97318-z.pdf" target="_blank">pdf</a></strong> 10.1038/s41598-021-97318-z</p>
<p><strong><strong><strong><strong>GHG sources &amp; sinks, flux, related geochemistry</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1111/gcb.15901" target="_blank">Regional trends and drivers of the global methane budget</a> <br />Stavert et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15901</p>
<p><a href="https://doi.org/10.1029/2020gb006800" target="_blank">Saturation of global terrestrial carbon sink under a high warming scenario</a> <br />Shi et al. <em>Global Biogeochemical Cycles</em> <br /> 10.1029/2020gb006800</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108655" target="_blank">Prolonged impacts of extreme precipitation events weakened annual ecosystem CO2 sink strength in a coastal wetland</a> <br />Wei et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108655</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac2528" target="_blank">Updated respiration routines alter spatio-temporal patterns of carbon cycling in a global land surface model</a> <br />Butler et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac2528</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112607" target="_blank">What drives the temporal and spatial differences of CO2 emissions in the transport sector? Empirical evidence from municipalities in China</a> <br />Liu et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112607</p>
<p><a href="https://doi.org/10.1088/1748-9326/ac2347" target="_blank">Ecosystem carbon balance in the Hawaiian Islands under different scenarios of future climate and land use change</a> <br />Selmants et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac2347</p>
<p><span style="color: orange;">(provisional link) <a href="https://pubmed.ncbi.nlm.nih.gov/32711225/" target="_blank">Methane accumulation affected by particulate organic carbon in upper Yangtze deep valley dammed cascade reservoirs, China</a><br /> 10.1016/j.watres.2020.116193</span></p>
<p><a href="https://doi.org/10.1029/2020gb006792" target="_blank">Climate change can accelerate depletion of montane grassland C stocks</a> <br />Wang et al. <em>Global Biogeochemical Cycles</em> <br /> 10.1029/2020gb006792</p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.100986" target="_blank">Virtual carbon emissions in the big cities of middle-income countries</a> <br />Hachaichi &amp; Baouni <em>Urban Climate</em> <br /> 10.1016/j.uclim.2021.100986</p>
<p><a href="https://doi.org/10.5194/acp-21-14385-2021" target="_blank">Evaluating consistency between total column CO2 retrievals from OCO-2 and the in situ network over North America: implications for carbon flux estimation</a> <br />Rastogi et al. <em>Atmospheric Chemistry and Physics </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/articles/21/14385/2021/acp-21-14385-2021.pdf" target="_blank">pdf</a></strong> 10.5194/acp-21-14385-2021</p>
<p><span style="color: orange;">(provisional link) <a href="https://acp.copernicus.org/preprints/acp-2021-606/" target="_blank">Continuous CH4 and &delta;13CH4 measurements in London demonstrate under-reported natural gas leakage</a><br /> </span></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac24d1" target="_blank">Sustained methane emissions from China after 2012 despite declining coal production and rice-cultivated area</a> <br />Sheng et al. <em>Environmental Research Letters </em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac24d1</p>
<p><a href="https://doi.org/10.5194/bg-18-5231-2021" target="_blank">Spatial and temporal variability of pCO2 and CO2 emissions from the Dong River in south China</a> <br />Liu et al. <em>Biogeosciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/articles/18/5231/2021/bg-18-5231-2021.pdf" target="_blank">pdf</a></strong> 10.5194/bg-18-5231-2021</p>
<p><a href="https://doi.org/10.1111/gcb.15905" target="_blank">The CO2 record at the Amazon Tall Tower Observatory: a new opportunity to study processes on seasonal and inter-annual scales</a> <br />Botia et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15905</p>
<p><a href="https://doi.org/10.1016/j.accre.2021.09.006" target="_blank">Direct GHG emissions from a pilot scale MBR-process treating municipal wastewater</a> <br />Baresel et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.09.006</p>
<p><a href="https://doi.org/10.1007/s00703-021-00834-w" target="_blank">An intensification of atmospheric CO2 concentrations due to the surface temperature extremes in India</a> <br />Gupta et al. <em>Meteorology and Atmospheric Physics</em> <br /> 10.1007/s00703-021-00834-w</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1981455" target="_blank">Carbon flows from trade in harvested wood products using different accounting approaches</a> <br />Guan et al. <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1981455</p>
<p><a href="https://doi.org/10.5194/bg-2021-246" target="_blank">A robust initialization method for accurate soil organic carbon simulations</a> <br />Kanari et al. <em> </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://bg.copernicus.org/preprints/bg-2021-246/bg-2021-246.pdf" target="_blank">pdf</a></strong> 10.5194/bg-2021-246</p>
<p><a href="https://doi.org/10.1098/rsta.2021.0104" target="_blank">Methane removal and the proportional reductions in surface temperature and ozone</a> <br />Abernethy et al. <em>Philosophical Transactions of the Royal Society A: Mathematical, Physical and Engineering Sciences</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://royalsocietypublishing.org/doi/pdf/10.1098/rsta.2021.0104" target="_blank">pdf</a></strong> 10.1098/rsta.2021.0104</p>
<p><strong><strong><strong><strong>CO2 removal &amp; mitigation science &amp; engineering</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1088/1748-9326/ac0be0" target="_blank">Assessing the sequestration time scales of some ocean-based carbon dioxide reduction strategies</a> <br />Siegel et al. <em>Environmental Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1088/1748-9326/ac0be0</p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102369" target="_blank">Bringing greenhouse gas removal down to earth: Stakeholder supply chain appraisals reveal complex challenges</a> <br />Clery et al. <em>Global Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.gloenvcha.2021.102369</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1976674" target="_blank">A review on carbon pools and sequestration as influenced by long-term management practices in a rice&ndash;wheat cropping system</a> <br />Dheri &amp; Nazir <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1976674</p>
<p><a href="https://doi.org/10.1038/s41558-021-01161-z" target="_blank">Prioritizing forestation based on biogeochemical and local biogeophysical impacts</a> <br />Windisch et al. <em>Nature Climate Change</em> <br /> 10.1038/s41558-021-01161-z</p>
<p><strong><strong><strong><strong>Decarbonization</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112631" target="_blank">Low-carbon transformation of cities: Understanding the demand for dockless bike sharing in China</a> <br />Li et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112631</p>
<p><a href="https://doi.org/10.1016/j.enpol.2021.112612" target="_blank">Dynamic scenario simulations of carbon emission peak in China's city-scale urban residential building sector through 2050</a> <br />Huo et al. <em>Energy Policy</em> <br /> 10.1016/j.enpol.2021.112612</p>
<p><a href="https://doi.org/10.1016/j.accre.2021.09.005" target="_blank">A U.S.?China coal phaseout and the global 1.5 &deg;C pathway</a> <br />Cui et al. <em>Advances in Climate Change Research</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.accre.2021.09.005</p>
<p><strong><strong><strong><strong>Black carbon</strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.5194/acp-21-14371-2021" target="_blank">The outflow of Asian biomass burning carbonaceous aerosol into the upper troposphere and lower stratosphere in spring: radiative effects seen in a global model</a> <br />Chavan et al. <em>Atmospheric Chemistry and Physics</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://acp.copernicus.org/articles/21/14371/2021/acp-21-14371-2021.pdf" target="_blank">pdf</a></strong> 10.5194/acp-21-14371-2021</p>
<p><strong><strong><strong><strong>Climate change communications &amp; cognition<strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1175/wcas-d-21-0039.1" target="_blank">Tourists&rsquo; Perceptions of Climate: Application of Machine Learning to Climate and Weather Data from Chinese Social Media</a> <br />Tao et al. <em>Weather, Climate, and Society</em> <br /> 10.1175/wcas-d-21-0039.1</p>
<p><a href="https://doi.org/10.1007/s10584-021-03207-9" target="_blank">Perceived links between climate change and weather forecast accuracy: new barriers to tools for agricultural decision-making</a> <br />Guido et al. <em>Climatic Change</em> <br /> 10.1007/s10584-021-03207-9</p>
<p><a href="https://doi.org/10.1007/s13280-021-01621-y" target="_blank">Perspectives of climate change: A comparison of scientific understanding and local interpretations by different Western Siberian communities</a> <br />Rakhmanova et al. <em>Ambio</em> <br /> 10.1007/s13280-021-01621-y</p>
<p><a href="https://doi.org/10.1002/wcc.738" target="_blank">Transformations for climate change mitigation: A systematic review of terminology, concepts, and characteristics</a> <br />Moore et al. <em>WIREs Climate Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1002/wcc.738" target="_blank">pdf</a></strong> 10.1002/wcc.738</p>
<p><strong><strong><strong><strong><strong><strong>Agronomy, animal husbundry, food production &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1007/s10584-021-03151-8" target="_blank">Climate change impacts and adaptation for dryland farming systems in Zimbabwe: a stakeholder-driven integrated multi-model assessment</a> <br />Tui et al. <em>Climatic Change</em> <br /> 10.1007/s10584-021-03151-8</p>
<p><a href="https://doi.org/10.1007/s13280-021-01623-w" target="_blank">Links between food trade, climate change and food security in developed countries: A case study of Sweden</a> <br />Horn et al. <em>Ambio</em> <br /> 10.1007/s13280-021-01623-w</p>
<p><a href="https://doi.org/10.1080/17583004.2021.1976674" target="_blank">A review on carbon pools and sequestration as influenced by long-term management practices in a rice&ndash;wheat cropping system</a> <br />Dheri &amp; Nazir <em>Carbon Management</em> <br /> 10.1080/17583004.2021.1976674</p>
<p><a href="https://doi.org/10.1007/s10113-021-01812-z" target="_blank">Can Tanzania&rsquo;s adaptation measures prevent future maize yield decline? A simulation study from Singida region</a> <br />Volk et al. <em>Regional Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s10113-021-01812-z.pdf" target="_blank">pdf</a></strong> 10.1007/s10113-021-01812-z</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108632" target="_blank">Extreme climate increased crop nitrogen surplus in the United States</a> <br />Zhang et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108632</p>
<p><a href="https://doi.org/10.1007/s00484-021-02189-8" target="_blank">Evaluating the long-term impact of projected climate on rice-lentil-groundnut cropping system in Lower Gangetic Plain of India using crop simulation modelling</a> <br />Chandran M. A. et al. <em>International Journal of Biometeorology</em> <br /> 10.1007/s00484-021-02189-8</p>
<p><a href="https://doi.org/10.1016/j.agrformet.2021.108650" target="_blank">CO2 fluxes over two paddy fields with different management practices in Southern China</a> <br />Liu et al. <em>Agricultural and Forest Meteorology</em> <br /> 10.1016/j.agrformet.2021.108650</p>
<p><a href="https://doi.org/10.1016/j.crm.2021.100367" target="_blank">Tailored climate projections to assess site-specific vulnerability of tea production</a> <br />Mittal et al. <em>Climate Risk Management</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.crm.2021.100367</p>
<p><a href="https://doi.org/10.1016/j.envsci.2021.09.010" target="_blank">Exploring the solution space for different forestry management structures in New Zealand under climate change</a> <br />Wreford et al. <em>Environmental Science &amp; Policy</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.envsci.2021.09.010</p>
<p><strong><strong><strong><strong><strong><strong>Hydrology &amp; climate change</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.atmosres.2021.105868" target="_blank">Global precipitation-related extremes at 1.5?&deg;C and 2?&deg;C of global warming targets: Projection and uncertainty assessment based on the CESM-LWR experiment</a> <br />Ju et al. <em>Atmospheric Research</em> <br /> 10.1016/j.atmosres.2021.105868</p>
<p><a href="https://doi.org/10.1111/gcb.15876" target="_blank">Climatic and landscape changes as drivers of environmental feedback that influence rainfall frequency in the United States</a> <br />Moore et al. <em>Global Change Biology</em> <br /> 10.1111/gcb.15876</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.nature.com/articles/s41558-021-01158-8" target="_blank">Residual flood damage under intensive adaptation</a><br /> 10.1038/s41558-021-01158-8</span></p>
<p><strong><strong><strong><strong><strong><strong>Climate change mitigation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.cosust.2021.08.004" target="_blank">Does public participation lead to more ambitious and transformative local climate change planning?</a> <br />Cattino &amp; Reckien <em>Current Opinion in Environmental Sustainability</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.cosust.2021.08.004</p>
<p><a href="https://doi.org/10.1016/j.uclim.2021.100986" target="_blank">Virtual carbon emissions in the big cities of middle-income countries</a> <br />Hachaichi &amp; Baouni <em>Urban Climate</em> <br /> 10.1016/j.uclim.2021.100986</p>
<p><a href="https://doi.org/10.1080/14693062.2021.1978052" target="_blank">Climate change acts non-adoption as potential for renewed expertise and climate activism: the Belgian case</a> <br />Orsini et al. <em>Climate Policy</em> <br /> 10.1080/14693062.2021.1978052</p>
<p><a href="https://doi.org/10.1080/14693062.2021.1979927" target="_blank">Convergent evolution: framework climate legislation in Australia</a> <br />Christoff &amp; Eckersley <em>Climate Policy</em> <br /> 10.1080/14693062.2021.1979927</p>
<p><a href="https://doi.org/10.1007/s11367-021-01973-3" target="_blank">Environmental co-benefits and trade-offs of climate mitigation strategies applied to net-zero-emission neighbourhoods</a> <br />Lausselet &amp; Bratteb&oslash; <em>The International Journal of Life Cycle Assessment</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11367-021-01973-3.pdf" target="_blank">pdf</a></strong> 10.1007/s11367-021-01973-3</p>
<p><strong><strong><strong><strong><strong><strong>Climate change adaptation &amp; adaptation public policy research</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1016/j.cosust.2021.08.004" target="_blank">Does public participation lead to more ambitious and transformative local climate change planning?</a> <br />Cattino &amp; Reckien <em>Current Opinion in Environmental Sustainability</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.cosust.2021.08.004</p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102367" target="_blank">Improving the evidence base: A methodological review of the quantitative climate migration literature</a> <br />Hoffmann et al. <em>Global Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.gloenvcha.2021.102367</p>
<p><span style="color: orange;">(provisional link) <a href="http://blogs.law.columbia.edu/climatechange/2021/09/24/extreme-heat-protections-should-include-incarcerated-workers/" target="_blank">Extreme Heat Protections Should Include Incarcerated Workers</a><br /> </span></p>
<p><a href="https://doi.org/10.1007/s11027-021-09971-4" target="_blank">Are cities prepared for climate change? An analysis of adaptation readiness in 104 German cities</a> <br />Otto et al. <em>Mitigation and Adaptation Strategies for Global Change</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://link.springer.com/content/pdf/10.1007/s11027-021-09971-4.pdf" target="_blank">pdf</a></strong> 10.1007/s11027-021-09971-4</p>
<p><span style="color: orange;">(provisional link) <a href="https://www.nature.com/articles/s41558-021-01158-8" target="_blank">Residual flood damage under intensive adaptation</a><br /> 10.1038/s41558-021-01158-8</span></p>
<p><strong><strong><strong><strong><strong><strong>Other</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1002/essoar.10507448.1" target="_blank">Climatology of cloud-top radiative cooling in marine shallow clouds</a> <br />Zheng et al. <em> Geophysical Research Letters</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1002/essoar.10507448.1</p>
<p><a href="https://doi.org/10.1007/s13412-021-00724-y" target="_blank">Climate: change, crisis, and contention</a> <br />Perkins <em>Journal of Environmental Studies and Sciences</em> <br /> 10.1007/s13412-021-00724-y</p>
<p><a href="https://doi.org/10.1080/17565529.2021.1976609" target="_blank">Funding flows for climate change research on Africa: where do they come from and where do they go?</a> <br />Overland et al. <em>Climate and Development</em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://www.tandfonline.com/doi/pdf/10.1080/17565529.2021.1976609?needAccess=true" target="_blank">pdf</a></strong> 10.1080/17565529.2021.1976609</p>
<p><a href="https://doi.org/10.1016/j.scitotenv.2021.150392" target="_blank">The fundamental links between climate change and marine plastic pollution</a> <br />Ford et al. <em>Science of The Total Environment</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.scitotenv.2021.150392</p>
<p><strong><strong><strong><strong><strong><strong>Informed opinion, nudges &amp; major initiatives</strong></strong></strong></strong></strong></strong></p>
<p><a href="https://doi.org/10.1073/pnas.2112797118" target="_blank">Beyond the hockey stick: Climate lessons from the Common Era</a><br />Mann&nbsp;<em>Proceedings of the National Academy of Sciences</em><br /><span style="color: #99cc00;"><em>Open Access</em></span>&nbsp;<a href="https://www.pnas.org/content/pnas/118/39/e2112797118.full.pdf" target="_blank">pdf</a>&nbsp;10.1073/pnas.2112797118</p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102369" target="_blank">Bringing greenhouse gas removal down to earth: Stakeholder supply chain appraisals reveal complex challenges</a> <br />Clery et al. <em>Global Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.gloenvcha.2021.102369</p>
<p><a href="https://doi.org/10.1016/j.gloenvcha.2021.102367" target="_blank">Improving the evidence base: A methodological review of the quantitative climate migration literature</a> <br />Hoffmann et al. <em>Global Environmental Change</em> <br /><em><span style="color: green;">Open Access</span></em> 10.1016/j.gloenvcha.2021.102367</p>
<p><a href="https://doi.org/10.1111/gcb.15871" target="_blank">Climate change research and action must look beyond 2100</a> <br />Lyon et al. <em>Global Change Biology </em> <br /><em><span style="color: green;">Open Access</span></em> <strong><a href="https://onlinelibrary.wiley.com/doi/pdfdirect/10.1111/gcb.15871" target="_blank">pdf</a></strong> 10.1111/gcb.15871</p>
<p><a href="https://doi.org/10.1126/science.abi7339" target="_blank">Intergenerational inequities in exposure to climate extremes</a> <br />Thiery et al. <em>Science</em> <br /> 10.1126/science.abi7339</p>
<p><strong><strong><strong><strong><strong>&nbsp;</strong></strong></strong></strong></strong></p>
<hr />
<h3>Obtaining articles wihout journal subscriptions</h3>
<p>We know it's frustrating that many articles we cite here are not free to read. One-off paid access fees are generally astronomically priced, suitable for such as <em>"<a href="https://einsteinpapers.press.princeton.edu/vol2-trans/100" target="_blank">On a Heuristic Point of View Concerning the Production and Transformation of Light</a>"&nbsp;</em>&nbsp;but not as a gamble on unknowns. With a median world income of US$ 9,373, for most of us US$ 42 is significant money to wager on an article's relevance and importance.&nbsp;</p>
<ul>
<li><a href="https://www.sciencebuddies.org/science-fair-projects/competitions/finding-and-accessing-scientific-papers">Here's an excellent collection</a> of tips and techniques for obtaining articles, legally.</li>
</ul>
<ul>
<li><a href="https://unpaywall.org/" target="_blank">Unpaywall</a>&nbsp;offers a browser extension for Chrome and Firefox that automatically indicates when an article is freely accessible and provides immediate access without further trouble. Unpaywall is also unscammy, works well, is itself offered free to use. The organizers (a legitimate nonprofit) report about a 50% success rate</li>
</ul>
<ul>
<li>The weekly <em>New Research</em> catch is checked against the Unpaywall database with accessible items being flagged. Especially for just-published articles this mechansim may fail. If you're interested in an article title and it is not listed here as "open access," be sure to check the link anyway.&nbsp;</li>
</ul>
<h3>How is <em>New Research</em> assembled?</h3>
<p>Most articles appearing here are found via&nbsp; RSS feeds from journal publishers, filtered by search terms to produce raw output&nbsp;for assessment of relevance.&nbsp;</p>
<p>Relevant articles are then queried against the Unpaywall database, to identify open access articles and expose useful metadata for articles appearing in the database.&nbsp;</p>
<p>The objective of New Research isn't to cast a tinge on scientific results, to color readers' impressions. Hence candidate articles are assessed via two metrics only:</p>
<ul>
<li>Was an article deemed of sufficient merit by a team of journal editors and peer reviewers? The fact of journal RSS output assigns a "yes" to this automatically.&nbsp;</li>
<li>Is an article relevant to the topic of anthropogenic climate change? Due to filter overlap with other publication topics of inquiry, of a typical week's 550 or so input articles about 1/4 of RSS output makes the cut.</li>
</ul>
<p>A few journals offer public access to "preprint" versions of articles for which the review process is not yet complete. As it is the journal's decision to do so, we respect that and include such items in <em>New Research</em>. These are flagged as "preprint."</p>
<p>The section "Informed opinion, nudges &amp; major initiatives" includes some items that are not scientific research per se but fall instead into the category of "perspectives," observations of implications of research findings, areas needing attention, etc.</p>
<h3>What does&nbsp;<span style="color: #000000;">"</span><span><span style="color: #ff9900;">(provisional link)</span><span>" mean?</span></span></h3>
<p><span><span>When the input list for <em>New Research</em> is processed, some articles do not produce a result from the journal databases we employ. Usually this is because the publisher has not yet supplied information to doi.org for the given article. In these cases and in order to still include timely listing of articles, we employ an alternate search tactic. While this method is usually correct, sometimes the link shown will lead to an incorrect destination (available time does not always permit manual checking of these). We invite readers to submit corrections in comments below.</span></span></p>
<p><span><span>Each edition of <em>New Research</em> is reprocessed some two weeks after intitial publication to catch stragglers into the DOI ecosystem. Many "provisional links" will end up being corrected as part of this process.&nbsp;</span></span></p>
<h3>Suggestions</h3>
<p>Please let us know if you're aware of an article you think may be of interest for Skeptical Science research news, or if we've missed something that may be important. Send your input to Skeptical Science via our <a href="https://skepticalscience.com/contact.php">contact form</a>.</p>
<h3>Journals covered</h3>
<p>A list of journals we cover may be found <a href="https://skepticalscience.com/Skeptical-Science-New-Research-Source-Journals.shtml">here</a>. We welcome pointers to omissions, new journals etc.</p>
<h3>Previous edition</h3>
<p>The previous edition of <em>Skeptical Science New Research</em> may be found <strong><a href="https://skepticalscience.com/new_research_2021_38.html">here</a></strong>.</p></div><a name='thumb0'></a><p class='ratingthumbs' onMouseOver="showtrail( 'Please log in to rate blog posts or comments.', 200, 200 )" onMouseOut='hidetrail();'><a href='#thumb0' onclick='ajaxLike(5200,0); return false;' ><img src='/public/assets/images/other/thumb_up.gif'></a> <span style='color:#00a40c' id='like0'>0</span> <a href='#thumb0' onclick='ajaxDislike(5200,0); return false;'><img src='/public/assets/images/other/thumb_down.gif'></a> <span style='color:#d72102' id='dislike0'>0</span></p>      <p><a href='print.php?n=5200'>Printable Version</a> &nbsp;|&nbsp; <a href='link_to_us.php?Blog0=5200' title='Link to this argument'>Link to this page</a> <!-- | <a class="rpuRepostUsButton" href="https://secure.repost.us/syndicate/create">Repost this Article <img title="Repost This" alt="Repost This" src="http://static.1.rp-api.com/buttons/repostus_bttn_tiny_gry.png"></a>--></p>
      <div class='commenthead'><a name='commenthead'></a><h2>Comments</h2></div>
          <div class='comment'>
<p>There have been no comments posted yet.</p><p><b>You need to be logged in to post a comment. Login via the left margin or if you're new, <a href='register.php'>register here</a>.</b></p></div>
	
					</td>
						<td style="background-color:#ffffff;" width="15"><img src="/public/assets/images/layout/right_top_shadow.gif" width="15" height="7"></td>
						<td id="rightmargin" width="210">
             <img src="/public/assets/images/layout/left_top_shadow.gif" width="210" height="7"  style="display:block;" /><br />
             
                               <p style="margin:0 0 15px 0; text-align:center;">
                    <a href="https://crankyuncle.com">
                      <img src="https://static.skepticalscience.com/assets/sidebar/right/cranky-button.png">
                    </a>
                  </p>
                
							   <!--<a href="support.php"><img src="images/donate.gif" alt="Donate to support SkS" style="float:left; margin:0 5px 0 15px;">
								 <strong><a href="How-you-can-support-Skeptical-Science.html">to support<br>SkS</a></strong>-->

			        <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="Eureka_Prize_Winner_2011.html">
                  <img src="/public/assets/images/sidebar/eureka.gif">
                </a>
              </p>
              
              </p> 
								 <p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="https://www.protruthpledge.org">
                  <img src="/public/assets/images/sidebar/protruth_pledge.gif" width=180>
                </a>
							</p> 

              <div style="margin:0 0 15px 0; text-align:center;">
                <a href="/Climate-Science-crowdfunding-crowdsourcing.html">
                  <img src="/public/assets/images/sidebar/crowdsourcing.png">
                </a>
              </div>

							<div style="margin:0 0 15px 0; text-align:center;">
                <a href="http://sks.to/denial101x">
                  <img src="/public/assets/images/sidebar/Denial101x_ad.png">
                </a>
							</div>

							<div id="whatsup" style="margin:0 0 15px 0; text-align:center;">
								<script>

	function reveal(revelation) {
		if ('q' in revelation && revelation.q.length > 0) {
			$("#reveal").text(revelation.n);
			$("#revealImage").css( { 'background-image' : "url('nsh/images/static/" + revelation.f + ".png')" } );
		}
	}
	
	function finalReveal() {
		$('#reveal').text('');
		$("#revealImage").css( { 'background-image' : "url('nsh/images/static/nsh_widget.png')" } );
	}

	window.serverSpread = Math.floor(Math.random() * 15);
	window.nextNsh = 1410418800;
	window.nshlimit = 97;
	window.lastnshnum = 0;
	
	function nshTimer() {
		var n, diff0, diff, secs, mins, hours, days;
	
		n = Math.floor( Date.now() / 1000 );
		n += window.browserDiff;
		diff0  =  n - 1410058800;
		diff = Math.abs(diff0);
		secs = diff % 60;
		diff = ( diff - secs ) / 60;
		mins = diff % 60;
		diff = ( diff - mins ) / 60;
		
		if ( diff0 < 0 ) {
			hours = diff % 24;
			diff = ( diff - hours ) / 24;
			days = diff + '&nbsp;:&nbsp;';
		} else {
			days = '';
			hours = diff;
			if (!window.lastnshhour)
				window.lastnshhour = hours;
		}
		
		if (secs  < 10) secs  = '0' + secs;
		if (mins  < 10) mins  = '0' + mins;
		if (hours < 10) hours = '0' + hours;

		if (hours >= window.nshlimit) {
			hours = window.nshlimit;
			mins  = '00';
			secs  = '00';
		}
		$('#timerd').html(days);
		$('#timerh').text(hours);
		$('#timerm').text(mins);
		$('#timers').text(secs);
	
		if ( diff0 >= 0 ) {
			if (hours >= window.nshlimit) {
				clearInterval( window.clearNshTimer );	
			} else {
				$('#timer').css( { color : "#B8D174" } );
				if ( n > window.nextNsh ) {
					$('#timers').css( { color : "#FF9900" } );
				} else if ( window.nextNsh - n <= 10) {
					$('#timers').css( { color : "#FFFF00" } );
				} else {
					$('#timers').css( { color : "#B8D174" } );
				}
				
			}
		}

		if ( !window.nextNsh )
			window.nextNsh = n + 10;

		if ( window.nextNsh && n >= window.nextNsh + serverSpread ) {

			var missing = [];
			if (window.loadMissing)
				for (var i = 1; i < window.lastnshnum; i++)
					if (!(n in dataNsh[i]))
						missing.push(i); 
			
			window.nextNsh = undefined;
			$.ajax({
				cache	: false,
				url		: 'nsh/nextnsh.php?bt=' + Date.now() + '&ms=' + missing.join(),
				dataType: 'json'
			}).done(function(json) {

				window.lastnshnum = json.k;
				window.nextNsh = json.nr;
				if ('bd' in json)
					window.browserDiff = json.bd;
				if ('n' in json)
					reveal(json);
				if (window.nextNsh && window.nextNsh < 0) {
					clearInterval( window.clearNshTimer );
					$('#timerd').html('');
					$('#timerh').text(window.nshlimit);
					$('#timerm').text('00');
					$('#timers').text('00');
					$('#timers').css( { color : "#B8D174" } );
					setTimeout( finalReveal, 3600000);
				}
				
			}).fail(function() {
				console.log('Ajax error');
			});
		}
	}

	$.ajax({
		cache	: false,
		url		: 'nsh/nextnsh.php?bt=' + Date.now(),
		dataType: 'json'
	}).done(function(json) {

		$('#timerd').html('');
		$('#timerh').text(window.nshlimit);
		$('#timerm').text('00');
		$('#timers').text('00');
		finalReveal();
//		if ('n' in json)
//			reveal(json);
		
	}).fail(function() {
		console.log('Ajax error');
	});
</script>

<div id="whatsupinner" style="width: 85%; margin-left: auto; margin-right: auto; background-color: #111; border-radius: 12px; overflow: hidden;">
	<a href="nsh?" target="_blank" >
		<div id="revealImage" style="background-image: url('nsh/images/silhouette/09.png'); background-repeat: no-repeat; background-position: left top; background-size: contain; width: 90%; height: 300px; overflow: hidden; position: relative;">
			<div id="reveal" style="font-family: Orbitron; font-size: 14px; color: #B8D174; position: absolute; top: 5%; left:  5%; width: 90%; text-align: center; "></div>
			<div id="timer"  style="font-family: Orbitron; font-size: 16px; color: #90891F; position: absolute; bottom: 10%; left: 10%; width: 90%; text-align: center; background-color: #111; padding: 4px; box-shadow: 0 0 20px 20px black;">
				<div style="float: right; padding-right: 15px;">&nbsp;</div>
				<div id="timers" style="float: right; width:1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerm" style="float: right; width: 1.5em;"></div>
				<div 			 style="float: right">&nbsp;:&nbsp;</div>
				<div id="timerh" style="float: right; width: 1.5em;"></div>
				<div id="timerd" style="float: right"></div>
			</div>
		</div>
	</a>
</div>
							</div>
								 
								<div style="margin:0 0 15px 0; text-align:center;">
								<iframe src="//skepticalscience.net/widgets/heat_widget/heat_widget.htm" style="border: medium none; background-color: transparent; overflow: hidden;" frameborder="0" height="271" scrolling="no" width="180" id="sksIframe"></iframe>
							</div> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://theconsensusproject.com" target="_blank" style="text-decoration: none; color: #A2927F; font-weight: bold; font-size: 14px;">
								<img src="/public/assets/images/sidebar/tcpsite.png" title="The Consensus Project Website" style="border: 1px solid black"><br/>
								<span>The Consensus Project Website</span></a>
							</p> 

							<p style="margin:0 0 15px 0; text-align:center;"> 
								<a href="http://sks.to/escalator">THE ESCALATOR<br />
								  <img src="/public/assets/images/sidebar/SkepticsvRealists_180.gif"><br />
                  (free to republish)
                </a>
							</p> 

							<br clear="all">
						</td>
					</tr>
					<tr height=40 style="border-right:1px solid #98AFBF;">
						<td bgcolor="#C4D2DB" style="border-left:1px solid #98AFBF; padding-left:15px">&copy; Copyright 2021 John Cook</td>
						<td style="background-color:#ffffff" colspan=3></td>
						<td bgcolor="#C4D2DB" style="border-right:1px solid #98AFBF; padding-left:15px"></td>
					</tr>
					<tr height=1 bgcolor="#98AFBF">
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="570"><img src="/public/assets/images/layout/p.gif" height=1 width=570 style="display:block"></td>
						<td width="15"><img src="/public/assets/images/layout/p.gif" height=1 width=15 style="display:block"></td>
						<td width="210"><img src="/public/assets/images/layout/p.gif" height=1 width=210 style="display:block"></td>
					</tr>
					<tr>
					 <td style="text-align:center; padding-bottom: 45px;" colspan=5>
						 <a href='/'>Home</a> | 
						 <a href='links.php'>Links</a> | 
						 <a href='translation.php'>Translations</a> | 
						 <a href="about.shtml">About Us</a> |
						 <a href="privacy.shtml">Privacy</a> | 
						 <a href="contact.php">Contact Us</a> 
					 </td>
					</tr>
        </table>
        
        
</body>
</html>
